Aller au contenu

Damien-49

Membres
  • Compteur de contenus

    52
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Damien-49

  • Rang
    Member

Autres informations

  • Mes langues
    Anglais
  1. Depuis quelques jours, le système de mises à jours était planté, il semble avoir été rétabli mais partiellement. Chez moi le serveur de mise à jour Safer networking 1 était opérationnel mais pas les autres que j'ai testés. Personnellement, le scan complet m'a pris 11mn55, teatimer activé. Pour la fenêtre Dos c'est suite à l'installation d'une mise à jour du logiciel donc il est obligé de s'auto-redémarrer pour appliquer la mise à jour.
  2. avp.exe est le processus de l'antivirus Kaspersky et tu as deux processus car l'un gère le programme, et l'autre la mise à jour de celui-ci. Si tu as configuré manuellement le niveau de sécurité de ton antivirus, remets-le par défaut car en niveau élevé, kaspersky scanne en profondeur une multitude de fichiers, donc une bonne partie inutile.
  3. Il existe un petit programme conçu par Kaspersky Lab pour éradiquer les dernières traces de KAV KIS 6.0. Je l'ai utilisé car comme toi, kaspersky ne voulait pas se désinstaller complètement. Cet outil est téléchargeable ici, lis bien les instructions avant de l'utiliser; http://kb.kaspersky.fr/index.php?ShowID=1069
  4. Bonsoir, je te déconseille d'acheter un ordinateur en grands magasins, c'est cher et moyennement puissant vis à vis du prix. Tu ferais mieux d'acheter tes composants sur internet et ensuite les monter toi même ou le faire par quelqu'un d'autre. Cela te reviendrait moins cher et tu aurais un bien meilleur ordinateur. Si tu es sûr d'acheter ce PC, il est bien prêt pour accueillir Windows Vista. Bon choix!
  5. Si ce problème est apparu aujourd'hui, c'est une mise à jour qui en est la cause. J'ai moi même été touché, le programme plantait, refusait de se lancer et replantait... La solution ici: http://kb.kaspersky.fr/index.php?ShowID=1225#A
  6. Même chose pour moi il y a quelques mois. Je n'avais pas formaté et il me sortait des messages d'erreur de copie de fichiers à gogo, j'ai ignoré toutes ces alertes et finalement j'ai réussi à lancer mon windows sans trop d'instabilité. Ensuite j'ai simplement réparé mon installation et tout marche niquel
  7. Damien-49

    [Résolu] Probleme avec msn

    Bsoir, essaye ça: Dans une feneêtre de conversation, clique sur Outils et coche " Afficher els émoticônes ".
  8. Damien-49

    MAJ xp non reconnu

    Un problème dans le même genre pour ma part. J'ai toujours les mises à jour pour Office 2003 et Outlook 2003 qui se téléchargement mais qui foirent à l'installation donc elle réapparaissent toutes les 10 minutes même si je les masque, elles reviennent toujours bizarre ?!? Pour ma part, j'ai désactivé les maj auto dans les services ( démarrer, exécuter, services.msc ) et je suis tranquille
  9. Salut, moi aussi j'utilise Zone Alarm et FF2 mais aucun problème. Essaye de supprimer la configuration de FF dans "Contrôle des programmes", ensuite ouvre FF et ZA devrait t'informer que FF tente d'accéder à internet, aux deux messages, coche autoriser et se rappeller de cette action. Sinon, mauvais réglage de ZA sûrement mais ou ?? EDIT: Apparemment cela ne fonctionne pas... Au pire des cas, tu désinstalles proprement et entièrement ZA, et tu le réinstalles mais il doit y avoir une solution beaucoup plus simple je pense. EDIT2: Regarde dans l'onglet "composants" de la rubrique "contrôle des programmes" si les *.dll de FF sont bien autorisées et non bloquées, par contre je suis incapable de te dire leur nom donc bonne recherche
  10. Damien-49

    ALICE

    Salut, il y a eu récemment une coupure internet chez tiscali/alice due à la coupure de courant et il a fallu réinstaller les tiscali/alice box pour voir internet refonctionner. Personellement c'est ce qui m'est arrivé. J'espère avoir répondu à ta question.
  11. Je suis sous Xp Sp2 Home à jour et légèrement optimisé. En complément je possède Kaspersky antivirus. Et je possède Zone Alarm Pro depuis très longtemps, il me semble bien que ce problème soit apparu suite à la mise à jour, apparemment foireuse une fois de plus ( version 6.5.737.000 ) Il arrive aussi très aléatoirement que le service Truevector plante lorsque je surfe ou même lorsque je ne fais rien, marrant. Il suffit de fermer puis relancer ZoneAlarm pour revenir à la normale.
  12. J'ai exactement le même problème, toutes mes autres applications se ferment normalement mais le processus zlclient bloque tout le reste. Pour ma part je clique une seconde fois sur arrêter et mon ordinateur s'éteint correctement.
  13. Elles sont nécéssaires et indispensables ça c'est sûr, elles permettent de colmater les failles du système. Et elles sont à peu près sûres, à part évidemment le célèbre "Windows Genuine Advantage" qui envoyait régulièrement des infos à Microsft. Le programme anti logiciels malveillants est utile car il vérifie automatiquement que tu n'es pas infecté par des virus trojans ou autre. Voilà, je te conseille de faire comme moi; garder internet explorer pour les mises à jour et démarrer le service mises à jour uniquement pour vérifier si de nouvelles sont disponibles.
  14. Je viens de réussir à solutionner mon problème, j'ai trouvé une commande qui vire tous les fichiers restants, téléchargeable ici: ftp://ftp.kaspersky.com/utils/KIS6/REMOVER/KisKav6Remove.zip A garder en favoris pour tous possésseurs de Kav ou Kis6.
  15. Bonsoir, encore une fois j'ai besoin de votre aide précieuse, je m'explique; Tout à l'heure j'ai voulu mettre à jour mon antivirus Kaspersky Antivirus 6.0.0.300 vers la 6.0.0.303. Donc j'ai désinstallé proprement la version obsolète, redémarré, passé un coup de regcleaner et supprimé les dossiers restants. Sauf que lorsque j'ai lancé l'exécutable pour installer la nouvelle version, il me dit qu'il y'a déjà un produit d'installé donc impossible de continuer. Effectivement, il me reste " Kaspersky Antivirus 6.0 " dans ajouts/suppr de programmes mais impossible de le désinstaller, vers la fin le désinstalleur plante avec une erreur " Internal Error 2753, avp.exe " ?!? Pourtant le processus avp n'est pas lancé car il a été désinstallé, j'ai bien fait une recherche sur mes disques avec les mots clés kapsersky, avp etc mais rien. Etant donné que l'ancienne version ne souhaite pas se désinstaller, je ne peux pas installer la nouvelle par dessus donc c'est là qu'il me faudrait de l'aide. Au passage, j'ai voulu tester une restauration du système mais évidemment, c'est quand on en a besoin que ça ne marche pas Fenêtre blanche et vide sans rien dedans, youpi! J'attends vos réponses avec impatience
×
×
  • Créer...