Aller au contenu

timat

Membres
  • Compteur de contenus

    211
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de timat

  • Rang
    Mega Power Member

Profile Information

  • Sexe
    Male
  • Localisation
    annecy

Autres informations

  • Mes langues
    francais

Visiteurs récents du profil

9 450 visualisations du profil
  1. Bonjour Tonton et encore une fois merci Bonne continuation
  2. Bonjour, Désolé Pustelnik je tâcherai de m'en souvenir pour une prochaine fois. En tous les cas merci à toute l'équipe et aux intervenants pour votre excellent travail Bonne journée
  3. https://www.casimages.com/i/200722042051927280.jpg.html Merci beaucoup à vous 3 pour vos réponses Cordialement
  4. Bonjour Tonton, voici la copie écran https://www.casimages.com/f/8H9NX21ZQTb j'ai développé également photo pour le nom de ma cam intégrée Merci
  5. Re, Je précise que çà ne marche (plus) avec aucun navigateur et que je suis en "connexion sécurisée" lorsque je clique sur le cadenas sur firefox par exemple et que je désactive la protection renforcée. Par acquis de conscience j'ai fais 1 scan complet (vierge) avec bitdefender mon anti virus ainsi qu'avec Roguekiller
  6. bjr Tonton oui windows 10 et ma box sur sfr fibre Merci
  7. Bonjour, je peux correspondre par écrit mais je ne vois plus mes interlocuteurs en cam et ils ne voient plus non plus quelque soit le navigateur que j'utilise. Lorsque je clique sur cadenas sur la barre de recherche le message affiché est "le certificat n'est pas reconnu" . Merci de m'éclairer. Je précise que j'ai ce problème depuis 3 ou 4 jours et que çà marchait parfaitement avant
  8. Bonjour et tous mes remerciements à tous les intervenants. Je considère le problème comme résolu.
  9. Merci beaucoup pour vos réponses. Je vais donc me cantonner à FF ou IE. Pour info car énormément de personnes sont concernées par le souci, j ai essayé avec safari et çà marche parfaitement. Encore une fois un grand merci et bonne journée.
  10. J'ai la dernière version de chrome 60xxxx pour le test prendre l'exemple cité dans mon dernier message de chatroulette.com Merci
  11. Bonjour merci pour la réponse. je ne comprend pas vraiment la manip traduite en français à faire. Quand la derniere version fonctionnelle il me semble que c'était 45xxxxx et pour opéra la précédente. Pour IE et Firefox tout est parfait. Voici l'instruction "Pour les dernières versions de Chrome le Flash aura un accès à la web cam, Splitcam et le microphone si vous mettez le rapport(la connexion) de HTTP avec votre site. Autrement, vous verrez toujours le blanc vide dans les Fixations de Flash pour les étiquettes(onglets) : Appareil photo(Caméra) et Microphone. Par exemple, le site chatroulette.com :"
  12. Ok j ai bien compris mais mon souci ne concerne plus IE qui remarche parfaitement.
  13. Merci pour la précision, plus de souci avec IE sur windows 7 pour opera et chrome toujours inopérant
×
×
  • Créer...