Aller au contenu

brankom

Membres
  • Compteur de contenus

    54
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de brankom

  • Rang
    Member
  1. Bonjour, Voilà mon problème: alors même que mes tests de débits sont hyper rapides (plus de 800 Mb/s en download, plus de 200 Mb/s en upload, 2 à 3 ms de ping, certains de mes téléchargements, par exemple le patcher de mon jeu the secret world legend, ou bien des chargements avec uploaded, voire même le chargement de certaines images, sont hyper lents. Je n'arrive pas à comprendre ce qui peut les ralentir à ce point. Je soupçonne soit un programme de sécurité qui bloque, soit au contraire un malware. Qui peut m'aider? Merci d'avance, DM
  2. Bon, le flood s'est calmé, je reçois encore quelques notifications, mais de plus en plus espacées, et je dois signaler que gmail est très efficace de ce point de vue, il suffit de signaler les mails comme spam et de demander à être désabonné en même temps pour que le flux soit pratiquement stoppé au fur et à mesure. Au début, j'ai reçu plusieurs milliers de mails en très peu de temps (quelques heures) dans mon dossier spam, maintenant ça s'est calmé aussi.
  3. c'est déjà le cas, c'est l'initiale de mon prénom que j'utilise.
  4. Est-ce que en signalant les notifications de liste de diffusion comme spam, je peux enrayer une avalanche de mails?
  5. Le problème, c'est qu'au bout d'un certain nombre d'années, et surtout quand c'est une adresse de type nominal (prénom nom) sur gmail, il est difficile d'éviter qu'elle circule ici ou là. J'imagine que peut-être la personne en question va se fatiguer de ses conneries.
  6. Bonjour, Un pirate, que je soupçonne d'être russe, a décidé d'utiliser mon email pour me souscrire à une foule de listes de diffusions, du coup je reçois plein de messages me demandant de confirmer la souscription. Qu'est ce que je peux faire pour contrer cela? Merci d'avance pour vos conseils.
  7. le message quand il s'agit de certains sites est: Malwarebytes blocked a suspected bad URL or an unwanted program. Learn More Mais quand ce ne sont pas des sites répertoriés, genre bouygues télécom, il me les affiche normalement. Il n'empêche que Chrome une fois sur deux m'envoie sur des sites non sollicités. Oui, je me suis trompé dans le chargement du rapport. Voici le rapport ZHPDiag: https://www.cjoint.com/c/HBlrRZEyvd8
  8. Bonjour, Quand j'utilise Chrome, la plupart du temps les clicks sur des liens m'amènent vers des pages identifiées malware par MAM. Seulement, mes anti malwares et antivirus ne les trouvent pas. Merci d'avanc pour votre aide, Voici le log ZHPDiag de mon ordi: Rapport de ZHPDiag -édit-Dylav- Voilà typiquement un rapport si volumineux qu'il rend difficile la navigation dans ton sujet. Il est donc préférable de faire héberger de tels rapports, par exemple chez C'est ce que j'ai fait avec le tien
  9. Bonjour à tous, J'ai acheté une carte-mère Gigabyte AB350M-Gaming 3, avec un processeur AMD A12-9800E, et 2x4 Go de mémoire Corsair DDR4 Vengeance LPX. Quand j'allume l'ordi, il parvient sans problème au bios et à la séquence de boot, mais dès que je commence à installer un OS, il reboote, après avoir chargé les fichiers sur la clé usb pour Windows 10, après avoir sélectionné l'installation ou l'essai live pour Ubuntu. J'ai testé la même config avec une autre alimentation (de 700 W), et ça ne marche pas plus. Quelqu'un pourrait-il m'aider? Merci d'avance, DM
  10. Merci pour les conseils, malheureusement, j'avais récupéré dès le départ les drivers sur le site de gigabyte, et ça ne change rien au résultat.
  11. Et pour activer la restauration, quand j'essaye, j'obtiens le message suivant: Impossible d'appliquer les paramètres pour la raison suivante: la syntaxe du nom de fichier, de répertoire ou de volume est incorrecte (0x8007007B)
  12. J'ai installé les drivers, pour celui d'Etron, c'est toujours le même résultat qu'avant, il m'indique qu'il est installé, et quand je redémarre le système, j'ai à nouveau le point d'exclamation jaune pour deux contrôleurs usb dans le gestionnaire de périphériques. Ca ne change rien. Par contre, dans la liste des drivers, j'ai trouvé un driver, celui de la carte mère, qui ne correspond pas au modèle de carte mère que je possède (VIA Technologies, Inc. GA-7VT600-1394 Motherboard Drivers installés: Constructeur: VIA Technologies, Inc. | Fichier INF: 1394.inf | Classe: 1394 | Version: 6.1.7601.1
  13. Voilà la liste: Liste de vos matériels et de leurs drivers Etron Technology, Inc. EJ168 USB 3.0 Host Controller Drivers installés: Constructeur: Etron Technology, Inc. Drivers disponibles: Etron Technology EJ168/EJ188/EJ198 (drivers 1.00.0000.0118 WHQL) Constructeur: Etron Technology Inc. | Fichier INF: etronxhci.inf | Classe: usb | Version: 1.00.0000.0118 | Date: 17/07/2013 | Date de publication: 04/09/2013 Etron Technology, Inc. EJ168 USB 3.0 Host Controller Drivers installés: Constructeur: Etron Technology, Inc. AMD FX-8350 Eight-Core Processor Drivers installés: Construc
  14. Je ne peux pas, la restauration est désactivée.
  15. Bonjour, Je possède une carte mère Gigabyte GA-990XA-UD3 avec windows 7 x64 installé dessus. Depuis quelques jours, et alors que je n'ai rencontré ceci auparavant, j'ai un problème avec mes contrôleurs USB, qui ne sont plus reconnus sur certaines sorties. Dans mon gestionnaire de péiphérique, j'ai deux points d'exclamation jaunes accompagnant la mention Contrôleur de bus usb. J'ai essayé d'installer le driver USB fourni par gigabyte sur son site pour ma carte mère, le driver pour USB 3.0 Etron (quel nom de merde ), ça n'a rien changé. J'ai également essayé de désinstaller les drivers dep
×
×
  • Créer...