Aller au contenu

arrial

Membres
  • Compteur de contenus

    35
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de arrial

  • Rang
    Member
  • Date de naissance 05/04/1982

Contact Methods

Profile Information

  • Sexe
    Male
  • Localisation
    LORIENT
  • Intérêts
    … la physique ...<br /><br />… la physique .?.

Autres informations

  • Mes langues
    français, anglais, espagnol, latin

Visiteurs récents du profil

3 320 visualisations du profil
  1. ... magnifique confirmation ...
  2. Bonjour, Je ne saisis pas trop bien la logique de cette réponse, si logique il y a. Ça fait un paquet d'années que je ne fais plus appel aux sites d'assistance, car je n'en ai pas besoin, et parce que chacun est asservi à quelques ayatollahs comme vous qui contestent systématiquement toute légitimité aux utilitaires dédiés, parce que "il faut s'en méfier" Personnellement je me méfie des gens comme vous qui suggèrent des méthodes non étayées et qui n'aboutissent qu'exceptionnellement : quand j'ai eu le courage d'en suivre, il ne me souvient pas d'en avoir vu aucun aboutir. Echantillo
  3. arrial

    Blocage système

    Salut, Le cas a été résolu par une réinstallation de Windows 7. https://forum-windows7-windows8.fr/viewtopic.php?f=15&t=1113&start=26 Essaie tout-de même une restauration avant à une date où ça marchait : on ne sait jamais ... @+
  4. Salut, Je te conseille de lancer TCPoptimizer. Il a amélioré granndement ma connectivité. Il n'est pas résident : il faut donc le lancer en cas de problème. Il faut l'exécuter en tant qu'administrateur. Sélectionner la carte utilisée et cocher l'option "optimal". Le PC va ensuite rebooter et ça devrait aller mieux. @+ http://telechargement.zebulon.fr/tcp-optimizer.html
  5. Il est certain qu'il faut fuir comme peste les antivirus, qui se permettent à l'insu de votre plein gré, d'effacer vos fichier voire pis, vos clés de registre ‼
  6. ... réalité transcendante ... l'option ne rien faire est aussi envisageable
  7. Bonjour Godlike Member, C'est bien de nous donner ton point de vue. En plus je suis sûr que tu as parfaitement conscience que ce n'est pas forcément celui de tout le monde. Cordialement, @+
  8. Bonjour, Tu as des défauts de registre et/ou des infections. Je te conseille d'installer – glary utilities (gratuit) et de lancer la maintenance en cochant tout sauf le nettoyage des disques http://www.glarysoft.com/glary-utilities/downloadupdate.php – 360 Total Security (gratuit) qui désinfecte, répare les défauts et se charge même des MàJ de securité Microsoft si tu lances tous les outils. Il est compatible avec la présence de la plupart des autres antivirus. https://www.360totalsecurity.com/ Accessoirement, SuperAntiSpyware. @+
  9. Bien sûr. Tu peux lancer Everest indépendament de Photoshop : s'il y a surchauffe, ça doit également être limite sans. Si c'est lié, alors on doit voir une évolution. Cela dit, la surchauffe ne reste qu'une hypothèse. Personellement, je n'utilise que la version gratuite ; la version pro doit offrir des avantage en plus. @+ (je vois qu'il n'y a pas de correcteur orthographique sur ce site)
  10. Salut Photoshop exigeant de la ressource, je pense plutôt à une surchauffe. Installe le graticiel http://www.commentcamarche.net/telecharger...16-everest-home et vérifie ► les températures de processeur(s) ► de carte mère ► fonctionnement des ventilateurs ► tensions d'alimentation mesurées vs nominales ► état des barrettes … @+
  11. Salut, Mickey. La mémoire est OK, mais je suis bien persuadé qu'il y a un problème de driver. Mais j'ignore le quel … J'ai désinstallé le pilote de chip et celui de la carte graphique, mais rien. J'aurais bien testé avec une autre carte, car je soupçonne également la carte, mais sur un portable … Il y a bien une icône d'erreur sur le lecteur CD en mode sans échec, mais il marche normalement pour booter, grâce au BIOS. Merci, et bienvenue à toute suggestion. @+
  12. Salut, J'ai un plantage vicieux, qui ne me permets plus de travailler qu'en mode sans échec (mais avec réseau). Écran bleu avec extinction immédiate ["pour protéger mon matos"], puis redémarrage immédiat. ► En neutralisant le re-bootage automatique, j'ai eu une indication d'erreur due à PXSCAN.SYS, qui a dû s'installer avec PREVX. Je l'ai désintallé en nettoyant la Base De Registres, mais le plantage persiste. Une restauration du registre à un état avant plantage ne donne rien. ► Il s'affiche maintenant seulement le code *** STOP : 0x0000007E (0x0000004, 0x805ABE5
  13. Salut, Une restauration du système ne résoudra rien, car µsoft Office ne fait pas partie du système : il faut le réinstaller … @+
  14. arrial

    Le SP3 et les processeurs AMD

    Salut à tous, Désolé de ne pas avoir répondu : je n'ai pas dû activer le suivi … Et mes excuses pour les doublons : j'ai dû revenir plusieurs fois sur le forum, et je ne suis pas très rigoureux. Le problème AMD d'aprrès les forums serait avéré sur les HP en particulier. Je viens également d'avoir un retour sur le forum CÇM, qui signalait des problèmes récurrents sur des CM d'Asus … Enfin, j'ai signalé sur Zebulon mon problème avec une installation avortée de SP3, sur DELL Inspiron 1520 (Intel), et ma méthode pour réparer. Le problème pourrait être lié à l'historique des installat
  15. Bonjour, Je souscris totalement avec cet avis. J'ai planté 2 fois ma machine et ai développé un topic sur les méthodes de réparation opérées : http://www.commentcamarche.net/forum/affic...e-reparation-xp ► méthode réponse n° #1 C'est la méthode d'"install/répare" : le n° de licence n'étant pas requis, on peut légalement utiliser un CD de même mouture. ► méthode réponse n° #13 C'est une méthode manuelle, sous ligne de commande [cmd], obtenue avec n'importe quel CD de boot XP, de type µSoft. euh … j'ai pas fait vraiment attention : vous avez bien, tous deux, Windows XP ?
×
×
  • Créer...