Aller au contenu

barbabelle62

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de barbabelle62

  • Rang
    Junior Member
  • Date de naissance 13/12/1968

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Female
  • Localisation
    quelque part dans le pas de calais

Autres informations

  • Mes langues
    FRANCAIS

Visiteurs récents du profil

1 229 visualisations du profil
  1. TONTON 7 Bonne NOUVELLE : j'ai tout reformaté, puis j'ai effectué les mises à jour une à une de WU, en redémarrant bien mon ordi entre chaque, et cette fois : CA MARCHE ! Juste Internet Explorer 7 qui bugge et ferme régulièrement mais BON ! Ca fera peut etre l'ojet d'un post ultérieur, on verra si ca dure.... MERCI encore à toi pour ton aide...... Comment mettre le sujet en résolu ? bon week et à une prochaiene qui sait?
  2. Tonton 57 Désolée not any news (heureusement que j'ai qqe connaissance en anglais lol) Il est tellement long à formater qu'il faut que j'ai une après-midi à lui consacrer. En espérant ne pas le démolir : à force de le formater. A bientot
  3. Tonton 57 , Merci pour ta réponse, je vais essayer de supprimer toutes les mises à jours sécurité faites depuis mon reformatage. Le redémarrer, et reprendre les mises à jour selon tes infos. Je n'ai pas trop envie de reformater à nouveau, cela fait déjà au moins 3 fois que je le fais, du à d'autre soucis (une clé wi-fi invalide). et j'ai peur de démolir mon disque dur à force de le faire. Mais ne t'inquiètes pas je te tiens au courant de l'évolution de l'affaire ....
  4. RE J'ai effectué ce que tu me disais, il m'indique qu'il n'y a aucune menace détectée Alors mystère mystère. A bientot
  5. Merci à toi TONTON 57, je vais m'y référer et je te tiens au courant de toute façon
  6. En fait pour le PC fixe, j'ai un CD original je n'ai pas de n° à entrer lorsque je formate. par contre pour le portable, j'ai un peu peur car je l'ai acheté sans logiciel pré-installé (eh oui, ca existait à l'époque en 2004 ) C'est un informaticien qui me l'a installé et tu me dis que je ne pourrais donc pas formater. c'est pas cool ca. Surtout que mon ordi rame rame rame .... Merci pour ton info
  7. Bonjour à tous deux ! Pour TONTON 57, j'ai vérifié pour IE 8, il y a un raccourci sur mon bureau mais je ne me souviens pas avoir fait "éxécuter" après le téléchargement. De ce fait, il n'apparait pas dans ma liste de programmes installés. Pour le code erreur, c'est le suivant "0x80070017", cela te parlera peut etre. A "invité". En fait, sur mon portable, c'est un informaticien qui m'avait installé le XP, et les mises à jours se sont faites automatiquement, puisque je le mets en mise à jour automatique. Par contre je ne sais pas comment je vais faire pour le formater sans CD d
  8. Bonsoir, Merci à tous les deux TONTON 57 et "invité" Tout d'abord, TONTON 57, après avoir réinstallé le SP1, je ne voyais pas de mises à jour s'effectuées seules même en mises à jours automatiques. En effectuant des recherches, j'ai vu qu'il fallait lancer WU : il effectue donc tout seul les recherches et m'indique les mises à jours prioritaires à faire dont le SP2, je clique pour télécharger, et une fois fini, il m'indique qu'il n'a pas pu être installé, et dans l'historique, ce ne sont que les mises en sécurité qui ont été mises à jour. Pour I.E. 8, je crois oui l'avoir télécha
  9. Bonjour J'ai reformaté complétement mon ordi avec CD original fourni avec Windows XP SP 1 (eh oui ! je sais c'est ancien) mais il date de 2004. J'ai donc souhaité effectuer les mises à jours par Windows UP DATE, il le détecte bien, installe les mises à jour de sécurité mais le SP 2 : NADA. Quelqu'un ici pourra PEUT ETRE m'éclairer. Merci d'avance.
  10. Hello, merci de ta réponse, je viens d'essayer le mode sans échec, hélas niet tjrs rien, pfffff. Quelle galère, en plus je n'ai aucune sauvegarde super non ? et en plus j'en ai hyper besoin pour mes recherches d'emploi. Je ne sais même pas si je peux restaurer mon système, car l'ordi était préprogrammé quand je l'ai acheté il y a quatre ans. En plus je m'en sers énormément pour mes recherches d'emploi. Enfin !!!! on va attendre peut être d'autres solutions, qui sait ???? Merci quand même
  11. Bonjour, Je possède un ordi Futjisu Siemens windowx xp, mais lors du démarrage, il indique ceci : ERREUR SVCHOST.EXE erreur d'application L'installation à OxO100174b emploie l'adresse mémoire 0X000000, la mémoire ne peut pas être "written". Ensuite je reste figée sur l'écran bleu windows xp et ne peut plus rien faire Tout ceci s'est produit après la désinstallation de mon antivirus Sécuritoo de France Télécom qui m'empêchait de me connecter correctement sur le net, et lors de la réinstallation, problème. pffffff Comme je n'y connais rien tout ce qui est configuration, je m'en ré
×
×
  • Créer...