Aller au contenu

Apollo

Equipe Sécurité
  • Compteur de contenus

    25 646
  • Inscription

  • Dernière visite

  • Jours gagnés

    382

Réputation sur la communauté

1 748 Excellent

1 abonné

À propos de Apollo

  • Rang
    Devil Member !
  • Date de naissance 18/04/1955

Profile Information

  • Sexe
    Male
  • Localisation
    Le Plat Pays, qui est le mien...
  • Intérêts
    Mes vrais amis, les gens honnêtes et fidèles.

Autres informations

  • Votre config
    Windows 10 64 Bits.
    Windows 10. 64 Bits.
    HDD Intel 1To. RAM Crucial 16Go DDR3.
    HDD Intel 260 Go. RAM .... 8 Go DDR3.
    Kaspersky Internet Security 2019.
    Kaspersky Password Manager 9.x.x
  • Mes langues
    Français. Anglais +/- lu.

Visiteurs récents du profil

69 202 visualisations du profil
  1. Bonjour, perso, je n'y connais rien en Excel mais ce forum pourra sûrement t'assister; ça a l'air compliqué ce programme… c'est une erreur qui concerne pas mal de monde à ce que j'ai pu constater. https://www.excel-downloads.com/forums/forum-excel.7/ Bonne chance avec "eux" à ++
  2. Apollo

    Ennuis : rebelote !

    Ca devrait aller comme ça?
  3. Apollo

    Ennuis : rebelote !

    Nope ça ne boote pas la clé. je réessaie avec le dvd mais je commence à douter fortement de ce pc qui n'a pourtant que 7 ans et demi. Quand je mets la clé, voilà ce que ça montre: 1. 2. EDIT 23h18. j'ai fait un chkdsk c: /f et ça a l'air normal (?) quoique...
  4. Apollo

    Ennuis : rebelote !

    Je comprends bien mais je ne vois pas (ou j'ai oublié) comment le faire remonter avant HDD: i y a ça: (yen a 4 ensemble) Je vais toujours essayer avec la clé gravée.
  5. Apollo

    Ennuis : rebelote !

    non je demandais pour le boot de la clé car quand j'ai testé, elle n'a pas été lancée… c'est pour ça que j'en grave une après l'avoir formatée.
  6. Apollo

    Ennuis : rebelote !

    Merci, encore une question: j'avais réglé l'autre jour le boot bios pour qu'il démarre sur la clé; le fait d'avoir réinstallé n'a rien modifié j'imagine? Bonne soirée à toi aussi et merci.
  7. Apollo

    Ennuis : rebelote !

    eh ben ça ne va pas, je vais encore modifier le câble de place mais après ça, j'en termine pour aujourd'hui! je suis en train de graver une autre clé avec Win 10 pour éventuellement réparer ou réinitialiser , qu'elle soit en fat32 ou NTFS importe?
  8. Apollo

    Ennuis : rebelote !

    OK TomTom. Bon j'ai trouvé un câble sata neuf et mis à la place de l'autre sur le SATA 0 ; si ça ne va pas, je le mettrais sur le SATA 3 On dirait quand-même qu'il y a un petit jeu pourtant ce câble a un arrêt. Je démarre l'ordi pour voir. ++
  9. Apollo

    Ennuis : rebelote !

    J'ai changé le câble d'alimentation, il y en avait un de réserve mais le SATA est branché sur le slot SATA 0, j'imagine qu'il ne peut pas l'être sur SATA 3? Pourquoi le slot serait-il défectueux? je n'y ai jamais touché, les câbles sont là d'origine et pour abimer un slot, il faudrait déjà y aller tripoter. Si j'ai bien compris, le système est encore KO?
  10. Apollo

    Ennuis : rebelote !

    Oui je veux bien moi mais comment se fait-il que lors des redémarrages après les mises à jour Windows Update, le pc bootait bien sur le système? Enfin je vais revérifier mais je ne pense pas avoir de câble de rechange, je vais regarder dans mes boites...
  11. Apollo

    Ennuis : rebelote !

    Me revoilà déjà... Je n'y comprends vraiment plus rien; j'ai tout réinstallé mis à jour avec Windows Update, réinstallé quelques programmes office comme Word et Outlook 2013, suite de sécurité, etc. J'installe un module pour Edge concernant le manager de mots de passe, tout fonctionnait à merveille et pan! après le redémarrage ça me montre l'image ci-desssous: il y avait toujours le dvd d'installation de windows 10, je l'ai éjecté et rebooté et voilà, "pas de système trouvé"! J'ai tout fait correctement et voilà où je me retrouve à nouveau. c'est à désespérer de tout et j'en ai ras la casquette, je vais laisser tout ça comme ça parce que je n'ai plus le courage de chercher encore, ça fait 3 ou 4 jours que ça me casse les pieds. @++ http://img110.xooimage.com/views/4/a/1/erreur-apr-s-r-install-win10-567cec2.jpg/
  12. Apollo

    Ennuis : rebelote !

    Yep, ok mais je dois aller voir sur mon compte Microsoft pour vérifier l'intitulé exact. Merci. c'est fait.
  13. Apollo

    Ennuis : rebelote !

    C'est réinstallé et finalement, j'aurais dû faire ça plus tôt; peut-être pourrais-je à présent et après les mises à jour de Windows, tenter d'aller rechercher une sauvegarde Acronis sur mon dd externe (?) On verra bien. Je peux voir ça avec le gars qui a pris le souci d'Acronis en charge sur leurs forums... Il n'y a qu'un ennui, c'est que, lorsqu'on réinstalle le système change chaque fois de nom. (exemple: apo-pc1) ++
×
×
  • Créer...