Aller au contenu

olive02

Membres
  • Compteur de contenus

    42
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de olive02

  • Rang
    Member
  • Date de naissance 26/01/1980

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    FRANCAIS

Visiteurs récents du profil

2 766 visualisations du profil
  1. Super j'ai appliqué la première méthode et tout remarche merci beaucoup.
  2. bonjour à tous, Depuis ce matin je cherche à ouvrir mes disques durs dans le poste de travail avec le clic gauche de la souris mais à la place j'ai la recherche de fichiers qui s'ouvre. Sur le clic droit je me retrouve avec la commande recherche en gras en premier puis en dessous ouvrir et explorer sur tous mes disques durs j'aimerai avoir un peu d'aide pour revenir comme avant et avoir la commande ouvrir en premier si quelqu'un à la solution à ce problème. Merci d'avance pour votre aide...
  3. Merci beaucoup pour votre aide et précieux conseille je vais en faire bonne usage maintenant.
  4. C'est du a une barette de mémoire je les retiré et sa ne coupe plus Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 20:05:10, on 16/06/2008 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16674) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\ZoneLabs\vsmon.exe C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Avira\AntiVir PersonalEditi
  5. Malwarebytes' Anti-Malware 1.17 Version de la base de données: 861 19:40:13 16/06/2008 mbam-log-6-16-2008 (19-40-13).txt Type de recherche: Examen complet (C:\|D:\|H:\|) Eléments examinés: 111422 Temps écoulé: 34 minute(s), 42 second(s) Processus mémoire infecté(s): 0 Module(s) mémoire infecté(s): 0 Clé(s) du Registre infectée(s): 0 Valeur(s) du Registre infectée(s): 0 Elément(s) de données du Registre infecté(s): 0 Dossier(s) infecté(s): 0 Fichier(s) infecté(s): 0 Processus mémoire infecté(s): (Aucun élément nuisible détecté) Module(s) mémoire infecté(s): (Aucu
  6. J'ai tout désinstallé mais j'ai le pc qui plante y s éteint tout seul ça fait 3 fois que je relance l'analyse
  7. Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 18:53:02, on 16/06/2008 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16674) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\ZoneLabs\vsmon.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Avira\AntiVir PersonalEdition Classic\sched.exe C:\Program Files\Zone Lab
  8. et l'autre rapportLogfile of Trend Micro HijackThis v2.0.2 Scan saved at 18:28:31, on 16/06/2008 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16674) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\ZoneLabs\vsmon.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Avira\AntiVir PersonalEdition Classic\sched.exe C:\Prog
  9. déjà le rapport antivir, Avira AntiVir Personal Report file date: lundi 16 juin 2008 17:06 Scanning for 1165085 virus strains and unwanted programs. Licensed to: Avira AntiVir PersonalEdition Classic Serial number: 0000149996-ADJIE-0001 Platform: Windows XP Windows version: (Service Pack 3) [5.1.2600] Boot mode: Normally booted Username: SYSTEM Computer name: DOUDOU Version information: BUILD.DAT : 8.1.00.295 16479 Bytes 09/04/2008 16:24:00 AVSCAN.EXE : 8.1.2.12 311553 Bytes 18/03/2008 09:02:56 AVSCAN.DLL : 8
  10. Bonjour, je me penche vers vous qui serais certainement plus calé que moi, j'ai récemment des icônes qui sursaute au démarrage et un pc devenue un peu lent à mon goût je pensais à un problème de carte graphique mais étant donnée qui son neuve j'y crois pas trop. Je viens de faire une analyse avec antivir qui ma détecté 6 infections vu que c'est de l'anglais et que je ne parle pas trop cette langue j'aimerai savoir si quelqu'un peu m'aider à savoir si c'est vraiment des virus ou pas.
  11. J'ai testé les 2 cartes séparées est sa me le fait aussi mes en mode sli un peu plus surtout sur certains jeux quand l'images changent il y a des sursauts pour le pilote graphique j'ai le 175.16 je vais prendre un antérieur pour voir
  12. oui j'ai déjà fait ça apès je vois pas d'autre chose
  13. Pas d'erreur pour le moment j'ai même flashé le bios hier pour une version plus récente et même le processeur à la fréquence d'origine ça me le fait
  14. bonjour, Non moi pas de problème avec firefox sur l'affichage de zebulon
  15. Bonjour je reviens vers vous pour le même problème j'ai fait quand même 8 heures d'orthos hier O/C stable pour etre sur j'avais plus de problème est ce matin sa recommence j'ai 2 carte graphique MSI NX8600GT en sli j'ai réinstallé pilote des cartes et de la carte mère sans succès . J'ai poussé le pci express à 101mhz rien ni fait. Est ce que quelqu'un à d'autre solution à me soumettre?
×
×
  • Créer...