Aller au contenu

V-six

Membres
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de V-six

  • Rang
    Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    Français, Anglais
  1. V-six

    Artéfacts HD3650

    Voici des news du front : J'ai enfin pu trouver un port AGP 8X (un survivant ^^) et j'ai donc testé la carte graphique, il se trouve qu'elle fonctionnait très bien... Un défaut de fabrication aurait tellement était plus simple... Donc pour l'instant je m'oriente sur l'alim. (500W Heden de qualité douteuse) que je testerai dès demain. Voilà, si vous avez d'autres idées?
  2. Je suis plutôt d'accord mais bon, le 64bits est annoncé déjà depuis des années (depuis la sortie des Athlon 64 particulièrement) et pourtant, 5 ans après, toujours rien pour le 64bits... Moi je ne miserai pas sur ce 64bits annoncé depuis longtemps comme le future et déjà terni par le passé.
  3. V-six

    Artéfacts HD3650

    Florent > C'est ceux que j'ai sur mon CD Je suis sur le PC qui va me servir de confirmation quand à la défaillance ou pas de ma carte graphique, je finit de nettoyer de fond en comble les drivers Nvidia qui y réside déjà et je fait le test. Je vous tien au courant. EDIT : Malheureusement pour moi le seul PC dispo. autour de moi vien de passer en PCI-Express il y a quelques semaines... Je reste donc a la recherche d'un AGP 8X...
  4. V-six

    Artéfacts HD3650

    Les drivers 9.5 ne passent pas, ils me disent qu'ils ne détectent aucun produit ATI.
  5. Bonjour, Aie Aie Aie, il est déconseiller d'utiliser la restauration système de Windows (comparable à une solution qui crée plus de problème qu'autre chose !), surtout pour un problème de drivers. Tu devrait essayé de désinstaller tes pilotes graphiques une bonne fois pour toute (via Ajout/Suppression Programme) puis passe bien un coup de Driver Cleaner (en selectionnant bien ta marque de driver, et si ce sont des ATI je te conseilles de nettoyer tout les types ATI). Ensuite tu réinstalles les drivers que tu dois avoir sur CD de ta Carte Graphique et normalement, tout devrait revenir dan
  6. Bonjour, Je souhaiterai noter quelque chose, 4Go de mémoire, ça rime avec uns système d'exploitation en 64bits ou un Windows Server. Donc attention aux incompatibilités et si tu n'a vraiment pas l'utilité des 4Go autant rester sur 3Go et sur un système d'exploitation en 32bits. Et crois-moi 3Go pour Compagnie of Heroes ça suffit largement si ta carte graphique tien la route, et ça t'évitera bien des problèmes ! Cordialement, V-six
  7. V-six

    Artéfacts HD3650

    Sous Windows et cie tout fonctionne très bien, aucun artéfact en vue. thorgal > Merci beaucoup je vais aller lire ce poste il pourra surement m'aider! EDIT : J'ai peut-être une piste : - J'ai lu attentivement le post que thorgal m'a donné et j'ai donc décidé d'installer ATITray Tool pour underclocker ma CG. Et là, surprise, ma Carte Graphique est a 14Mhz (gpu) et 14Mhz (mémoire). Tout content, je me suis dit, voilà ou est le problème mais malheureusement en remettant les fréquences d'origines, à savoir 725 et 400Mhz respectivement. Malheureusement, quand j'applique les valeurs, écran
  8. V-six

    Artéfacts HD3650

    Aucun O/C. Oui, il y a une câble d'alimentation sur cette carte graphique, il est bien branché. J'ai la possibilité oui mais ça risque d'être compliqué (étant donné que mon seul autre AGP 8X est en ce moment pris par une Nvidia, donc merci la galère pour les drivers :S) EDIT : J'avais une Radeon 9200SE 128Mo avant qui marchait comme sur des roulettes! Merci pour la réponse. Ah et j'ai aussi entendu parlé que beaucoup de personne avait eu des problème avec les carte graphiques récentes en AGP 8X et sous XP. Quelqu'un en a fait l'expérience (à part moi ^^)?
  9. V-six

    Artéfacts HD3650

    Bonjour, J'ai récemment fait l'acquisition pour un de mes vieux PC, d'une carte graphique ATI Radeon HD3650 512 DDR2 en AGP 8x. Malheureusement après plusieurs test et plusieurs bench, la carte graphique toute neuve me fait des artéfacts en masse. Par exemple, sous World of Warcraft, je ne peux même pas lire ce qui est écrit à l'écran tellement il y a d'artéfacts... J'ai donc tout d'abord chercher e mettre à jour mes Drivers => Sans succès Par la suite j'ai carrément fait un clear CMOS (on ne sait jamais peut-être un conflit dans le BIOS?) => Sans succes J'ai donc pensé a mon ali
  10. Bonjour, Voici mon problème, depuis que je suis passé sous Vista, je ne peux plus lire ma carte SD (microSD dans son adaptateur) avec mon lecteur de carte externe Myson. J'ai vu qu'apparament un correctif a ce sujet était téléchargeable sur le site de crosoft, mais j'ai essayé et l'installation me dit que le correctif n'est pas necessaire. J'ai tout essayé et je m'en remet maintenant à vous. Merci d'avance
  11. V-six

    Ecran Bleu, drivers Razer

    Je suis donc le seul a avoir ce problème?
  12. Oops désolé j'avais compris l'inverse : décocher la case Micro ^^. Oui c'est vrai que j'avais omis cette solution qui peux être plus que payante pour ton problème Hector_33.
  13. V-six

    Ecran Bleu, drivers Razer

    Même avec le driver téléchargé, c'est le même problème (évidemment vu que la version téléchargé est la V1.00 et la version CD est la même). Merci quand même
  14. Oui mais il ne pourra plus parler KewlCat. Ca serait dommage je pense .
  15. Prend de la PC2700, et si tu veux acheter de la marque, essai de prendre de la corsair ou de la crucial (prend un dual-channel 2*1Go, ça te coutera moins chère a ça sera plus performant). Voilà.
×
×
  • Créer...