Aller au contenu

geronimo45

Membres
  • Compteur de contenus

    112
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de geronimo45

  • Rang
    Power Member
  • Date de naissance 18/12/1955

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    FRANCAIS

Visiteurs récents du profil

5 539 visualisations du profil
  1. Merci beaucoup pour le tuto Tonton, tout est rentré dans l'ordre
  2. Bonjour,Je viens de reprendre l'ordinateur de mon gamin du service après vente car la carte mère était foutue. En regardant ce que pouvais réinstaller, j'ai voulu activer Windows Defender car j'ai vu dans la barre des tâches qu'il ne l'était pas mais c'est indiqué: Votre protection contre les virus et menaces et gérée par votre organisation. Je comprends pas et je sais pas comment y remédier, la seule chose que j'ai vérifié c'est qu'il était bien en administrateur. Pouvez vous me donner la marche à suivre pour avoir la main comme avant Merci d'avance
  3. d'accord merci, il va falloir que je m'en achètes un autre du coup, pas de chance.
  4. Malheureusement non pas d'autre écran
  5. Bonjour, Mon écran fait des siennes, d'un seul coup il s'éteint mais il reste sous alimentation. le seul moyen que j'ai c'est de le débrancher et de le rebrancher et d'appuyer sur une touche. J'ai changé le câble HDMI pour voir si ça venait de là mais rien de changé Cela veut dire que mon écran est foutu et que je dois le changer ? Merci pour votre conseil
  6. Bonjour, Un grand merci pour la ligne de commande. Maintenant c'est facile pour sortir de la veille juste en appuyant sur une touche comme avant.
  7. bonjour, c'est un fixe je tapes quand même la ligne de commande ?
  8. Bonjour, Pour la vidéo j'ai la même chose. En ce qui concerne la version de Windows c'est la bonne http://zupimages.net/viewer.php?id=17/37/4s1h.png
  9. Bonjour, Merci pour m'avoir permis de remettre la veille prolongée. En ce qui concerne la mise en veille automatique rien changé. Bien que partout ce soit marqué Jamais justement pour que l'écran ne se mette pas en veille, ça le fait quand même. C'est bizarre quand même Et pour sortir de la veille toujours obligé de faire ALT-F4 Le seul moyen que j'ai trouvé pour que l'écran ne se mette pas en veille, c'est de mettre un délai ultra long. Je suis allé dans Paramètres - Personnalisation - Ecran de verrouillage - Paramètres écran de veille - Délai (j'ai mis 600) http://zu
  10. Bonjour, Merci pour la ligne de commande pour je reste toujours connecté. Par contre je ne sais pas si c'est lié, mais je n'ai plus l'option "Veille Prolongée" et impossible de la remettre. Suis-je le seul ? Est-ce du à une mise à jour de Windows 10 ? Merci
  11. Bonjour, J'ai rentré les lignes de commandes, merci. Concernant la mise en veille voilà ce que j'ai: http://zupimages.net/viewer.php?id=17/36/lgch.png Merci pour vos conseils
  12. Bonjour, Je reviens vers vous et je n'ai toujours pas trouvé de solution. Pourtant il y a marqué Jamais partout. http://zupimages.net/viewer.php?id=17/36/ud0x.png je crois que je vais essayé de mettre en délai d'expiration beaucoup de minutes, je vais voir si ça marche. Une chose également que je ne comprends pas c'est les paramètres de la connexion internet. A chaque fois que le PC démarre ça me coupe la connexion internet alors que là aussi j'ai coché jamais. Et toujours obligé pour sortir de la veille de faire ALT-F4 il y a que ça qui fonctionne. D'autres personne
  13. Bonjour, Depuis la dernière grosse mise à jour de Windows 10 j'ai des petits problèmes concernant la mise en veille de l'écran Bien que dans les paramètres j'ai indiqué jamais pour la mise en veille de l'écran, ça ne sert à rien l'écran se mets quand même en veille. Et pour sortir de la mise en veille je suis obligé de faire une combinaison de touches ALT-F4 Avant il me suffisait d'appuyer sur n'importe quelle touche pour sortir du mode veille. Peut-on faire quelque chose. ? Merci pur vos conseils
×
×
  • Créer...