Aller au contenu

zavie

Membres
  • Compteur de contenus

    35
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de zavie

  • Rang
    Member

Visiteurs récents du profil

1 361 visualisations du profil
  1. zavie

    Bruit d'accès au lecteur DVD sans raison

    personne n'aurait déjà eu ce genre de choses ? pas d'idée de quoi cela pourrait venir ?
  2. zavie

    Bruit d'accès au lecteur DVD sans raison

    bonjour morron en fait, c'est irrégulier, je n'ai jamais constaté que cela se produisait en utilisant un programme ou logiciel en particulier... c'est vraiment sans raison apparente.
  3. bonjour à tous ! j'entends régulièrement le bruit caractéristique du système qui accède au lecteur dvd alors que je ne le sollicite en aucun cas et qu'il n'y a rien dedans. çà veut dire quelque chose de particulier ? merci d'avance pour un éclaircissement à ce propos, que je sache qu'il n'y a aucune raison de s'inquiéter....
  4. un grand merci pour ton aide précieuse, tomtom !!! je te souhaite plein de bonnes choses et un excellent jour férié
  5. j'ai fait comme préconisé, j'ai vu que l'outil créait lui-même un nouveau point de restauration : )) voici le rapport :https://up.security-x.fr/file.php?h=Rb3bc6aa19e17e2e752a0f6dfc4e44688
  6. bonjour çà m'inquiète un peu de supprimer les points de restauration.... en cas de problème, plus moyen de faire machine arrière :((
  7. en fait, je trouve que çà va tout de même mieux mais depuis le début de ton intervention, j'ai aussi changé mon fusil d'épaule coté navigateur : j'ai lâché firefox pour chrome ! je me suis un peu pris de temps pour le configurer avec quelques extensions qui je pense devraient être utiles, entre autres one tab qui gère les soucis de mémoire relatifs aux onglets restant ouverts. si çà tombe, les grandes lenteurs de cette machine viennent de çà, c'est ta remarque à propos de la mémoire qui m'y a fait réfléchir. j'avais la (sale ?) habitude sur firefox de maintenir des dizaines d'onglets ouverts en permanence sur plusieurs fenêtres, dont un certain nombre épinglés . le fait d'être passé sur chrome a t il pu améliorer les choses ? j'ai fait aussi le scannow qui m'a indiqué après son travail qu'il avait trouvé des fichiers endommagés et a pu les réparer : )) . par contre, pas moyen d'ouvrir le log (accès refusé).... il indique aussi que la journalisation n'est pas prise en charge dans les scénarios de service hors connexion, c'est grave, docteur ? tiens, j'en profite pour t'embêter avec une question subsidiaire. j'entends régulièrement le bruit caractéristique du système qui accède au lecteur dvd alors que je ne le sollicite en aucun cas et qu'il n'y a rien dedans. çà veut dire quelque chose de particulier ?
  8. pour le premier lodctr /R, j'obtiens : erreur : reconstruction du paramètre de compteur de performance impossible à partir du magasin de stockage système ; code erreur 2 ensuite après avoir fait cd C:\Windows\syswow64, puis de nouveau lodctr /R : même message mais cette fois avec la mention réussi ensuite avec winmgmt.exe /RESYNCPERF : rien ne se passe .... juste une nouvelle ligne indiquée : C:\Windows\system32
  9. bonjour Tom je renouvelle une nouvelle fois mes excuses pour ces temps de réaction aussi longs de ma part (je suis seul à préparer un déménagement)... bref ! une question : une fois copié le correctif, il ne faudrait pas l'importer dans Frst ou bien il le récupère tout seul dans le presse-papiers ? sinon j'ai suivi à la lettre ta procédure (copié le correctif / ouvrir FRST en admin puis1 clic sur corriger. et voici le rapport : https://up.security-x.fr/file.php?h=R6c1d5f0093237e865b1eda832f455271 perdu tout mon historique et mes ongles épinglés, au passage.... je m'occupe à présent des autres opérations : )) A bientôt
  10. bonjour désolé pour les délais de réponse...je dois déménager prochainement et je manque de temps pour préparer. je vais essayer de faire les dernières manips que tu me demandes dès que possible. pour utorrent je m'en sers presque tout le temps. je prends note de ce que tu m'as dit, mais je vais tout de même le conserver dans l'immédiat, quitte à le remplacer par la suite par un autre logiciel équivalent. je te poste les résultats bientôt, et encore merci de ta patience : ))
  11. bonsoir Tom désolé pour les délais un peu plus longs qu'au début, je suis pris par d'autres choses... voici les liens : addition : https://up.security-x.fr/file.php?h=R9cc7e548b019a03559570b1894964582 frst : https://up.security-x.fr/file.php?h=Red007d7acb935b08351679d22a7556a8
  12. bonjour oui le nécessaire a bien été effectué....au niveau changement de comportement , je crains qu'il n'y ait guère de différence, tout juste un léger mieux au niveau de l'affichage des onglets. même la frappe clavier est parfois lente.
  13. hello voici les 4 rapports (scans faits dans cet ordre): zhpfix : https://up.security-x.fr/file.php?h=R1f08656e9c0a4fe39dbf918aac6ff624 sft : https://up.security-x.fr/file.php?h=Rf58d7a6f84c1b688a70de800749c0e64 adwcleaner : https://up.security-x.fr/file.php?h=R18f1400a4b29c3201ab3f341cf2c7582 et zhpcleaner : https://up.security-x.fr/file.php?h=Rfe600e98179efd539bf29a881f4d074e
  14. bonsoir Tomtom ton analyse à priori est rassurante dans le sens où il ne semble pas y avoir d'infection. çà n'explique pas les réactions d'escargot de cette machine mais c'est déjà çà... pour la mémoire insuffisante, je n'y avais pas pensé du fait que windows 8 était de base sur cet ordi (je l'ai depuis un peu plus de 4 ans) et que çà s'est vraiment mis à cafouiller au niveau lenteur il y a environ 1 an. çà a commencé par la connexion internet qui s'est mise soudainement à être nettement moins rapide qu'auparavant, j'ai mis çà sur le compte de travaux en cours sur la ligne, puis de plus en plus, tout le reste s'est mis à ralentir jusqu'à la situation actuelle où il faut parfois quasi une minute pour l'ouverture d'une page web. idem pour les programmes.... concernant bitdefender, je ne l'ai mis en place qu'il y a un peu plus d'un mois, donc çà ne semble pas être lui le fautif....auparavant, j'avais mcafee. j'ai fait un scan sft récemment mais pas avec la dernière version, idem pour le zhp cleaner. je t'envoie les résultats de tout ce que tu préconises le plus rapidement possible. et encore merci de ton aide : ))
  15. bonsoir Tomtom ton analyse à priori est rassurante dans le sens où il ne semble pas y avoir d'infection. çà n'explique pas les réactions d'escargot de cette machine mais c'est déjà çà... pour la mémoire insuffisante, je n'y avais pas pensé du fait que windows 8 était de base sur cet ordi (je l'ai depuis un peu plus de 4 ans) et que çà s'est vraiment mis à cafouiller au niveau lenteur il y a environ 1 an. çà a commencé par la connexion internet qui s'est mise soudainement à être nettement moins rapide qu'auparavant, j'ai mis çà sur le compte de travaux en cours sur la ligne, puis de plus en plus, tout le reste s'est mis à ralentir jusqu'à la situation actuelle où il faut parfois quasi une minute pour l'ouverture d'une page web. idem pour les programmes.... concernant bitdefender, je ne l'ai mis en place qu'il y a un peu plus d'un mois, donc çà ne semble pas être lui le fautif....auparavant, j'avais mcafee. j'ai fait un scan sft récemment mais pas avec la dernière version, idem pour le zhp cleaner. je t'envoie les résultats de tout ce que tu préconises le plus rapidement possible. et encore merci de ton aide : ))
×