Aller au contenu

wold

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de wold

  • Rang
    Junior Member

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    francais,portugais
  1. ok merci boulette pour mon problème c étais tout con ... en fait les drivers raid disquette ne serve que durant l installation d xp non sous xp j avais tout simplement pas installer les drivers sous xp lolz
  2. ok, en-fait, dés que je transfere plus de 50 mo sur ma grappe raid0 mon system crach(frezz de xp) je soupçonnes tres fortement le controleur raid sli3132 d'etre a l'origine du problem merci
  3. up .... bonjour, quelqun peut il affiermer ou infiermer avec cértitude les dire de boulette, cad qu ont ne peut pas flasher un controleur raid qui se trouve sur une cm. merci d avance
  4. Demande d'assistance, problèmes sur controleur raid silicon image Sil3132 integré à une carte mère (Abit aw9dmax) cause probable: raid0 Déjà, salut tlm, si vous êtez passé pour me préter main forte, c'est très gentil à vous, et je vous remercie dés à présent pour vos efforts !!!Pour ceux qui voudraient poster des hors sujet et perturbé ce post merci de s'abstenir !!! symtome: crache windows lors des tansfers de donner en provenance ou à destination de la grape raid0 dés qu'un fichier dépasse 50mo (tu parles d'une crasse!!!) environement: ma carte mère(Abit aw9d max) dispose d'un controleur silcon image (qui gère 4dd, 3sata + un esata raid 0/1) et d'un chipset ich7qui gère quant à lui (4 dd en sata raid 0/1/5) j'avais jusqu'a présent 4 dd sur l'ich7 (2x raptor 150go en raid0 (qui éberge mes os) et 2 caviar green 1to sans raid pour mes données )et je viens d'aquérire récemment 2 caviar afin de monter une grape raide 5 et de securiser un peu tout ça. de ce fait les raptors en raid0 ont ete depalacé sur le controleur silicon( j'explique tout ça pour pas qu'on me dise mets les tout simplement sur l ich7et pour que vous soyez en possession de tous les paramètres) ce que j'ai tenté ou en plustot envisagé : 1 flasher le controleur ... apparament imposible sur une carte mère (source Boulette: http://forum.zebulon.fr/flasher-bios-contr...age-t50149.html ) 2 me procurer une nouvelle disquette des drives... je trouve uniquement les drivers à installer sous l'os et non l'utilitaire pour créer la disquette de pilotes compatibles scsi site silicon http://www.siliconimage.com/support/search...id=32&cat=3 tout est en anglais et vue que je ne suis pas sur mon system je n'ai pas le traducteur et je capte pas grand chose je sais je sais j parle pas anglais c'est la honte nananinanana... bon mais c'est comme ça mdr bon apparament je suis pas le premier à qui ça arrive car les controleurs silicon sont apparament reputés pour leurs caprices j'ai trouvé quelques pistes ou les symptomes sont identiques mais pas sur le même controleur (Sil3132) la c'est sur du Sil3112 ni la même carte mère, la c'est un Abit an7 apparament il a une solution!!! Il serait question de faire un réglage dans le bios, comme par hasad moi j'ai jamais eu ce menu j'ai bien accer à certains reglages du controleur à partir du bios mais j'ai jamais vue d'histoir de timing (j'ai eu tout les bios cm du 9 au 13) et je ne l'ai pas appercu non plus dans le bios du controleur... et pour me faciliter la tache le serveur Abit et down depuis hier ... quand ça veut pas ça veut pas source Remc http://www.clubic.com/forum/hardware-gener...2170-page6.html mais pas chez moi voili voilou à l'heure qu'il est on dirait que j'ai la tête dans un casse noisette et ça m'a rendu oufffff donc si qqun a déjà eu à faire à ce problème ou qu'il trouve la solution je le remercie d'avance .... ps voici les liens vers une version de ma notice aw9d max et merci d'avance.
  5. slt tanqui, merci pour l info, c'est toujours bon a savoir... mais comme dis un vieille adage: Rien ne sert de courir; il faut partir à point."ou arrivée en l occurance"
  6. yop tlm, ça fait pas mal de temps que je traine sur zebulon et aujourd'hui j'ai décidé de franchir le pas... j'ai 26 ans et j' habite Paris. je suis un peut un loup solitaire, car, il n'y a pas beaucoup de gens qui aiment l'informatique dans mon entourage, et je fait plein de fautes d orthographe, car, je suis dyslexique. lol (sur mes posts, les prof de francais risquent la crise cardiaque à chaque ligne mdr...) mon péché mignon sur les forums c' est les ^^ >< yop plop mdr... a plus sur zebulon
×
×
  • Créer...