Aller au contenu

Tarte0prune

Membres
  • Compteur de contenus

    48
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Tarte0prune

  • Rang
    Member

Autres informations

  • Mes langues
    Francais
  1. Tarte0prune

    BIOS et SSD

    Carte mère ASRock Z77 Extreme4 SSD Samsung Série 830, 128 Go, SATA III DD Hitachi 1.8 To Dans le BIOs j'ai ces options.. -Sata Mode Selection IDE AHCI RAID -Sata Agressive Link Power Management Enabled Disabled -Hard Disk Smart Enabled Disabled -ASMedia Sata 3 Mode Disabled IDE AHCI -Sata Boot Rom (uniquement si l'option "ASMedia Sata 3 Mode" est sur IDE) Enabled Disabled Merci de me repondre, car mon PC est tres instable
  2. Bonjour.. Il ne faut pas défragmenter un SSD ! Mais lorsque le système à planté doit on faire une vérification des clusters ? Merci
  3. En fait c'est presque ça, mais le boitier est trop gros et je n'ai pas besoin de toutes ces connectiques.. Je veux un petit boitier avec deux entrées en DVI (qui viennent des deux tours) et une sortie en DVI (qui va vers l’écran)Avec sur ce boitier un bouton qui sélectionne quel signal vidéo il laisse passer.
  4. Bonjour Voilà j'ai deux tours que je voudrais connecter sur un écran. Je ne veux pas avoir deux affichage en même temps mais pouvoir utiliser une tour à la fois, sans déconnecter/reconnecter le câble vidéo de chaque tours à chaque fois. Si ça existe et si ce n’en pas trop cher, je suis preneur. Merci
  5. Tarte0prune

    BIOS pour SSD

    1 x Processeur Intel Core i7 2700K (3.5 GHz) 1 x Carte mère ASRock Z77 Extreme4 1 x SSD Samsung Série 830, 128 Go, SATA III 1 x Graveur Blu-Ray Sony BD-5300S-03 1 x Boitier PC Bitfenix Shinobi Window 1 x Ventirad Watercooling Corsair H60 Hydro Series Carte graphique Nvidia GeForce GTX 560 Ti 1 Go MSI Crucial Ballistix Sport 8G (4x4Go) - PC12800 (1600MHz) CL9 ( 9-9-9-24 ) Je ne cherche pas à overclocker (pas tout de suite). Je veux installer Seven sur mon SSD (première installation). Et je ne sais pas quelles fonctions activer dans le BIOS. Je possède un DD pour le reste... Je sais que je dois activer AHCI, mais je n'arrive pas à la trouver. Y a-t-il une page spécifique pour un réglage SSD pour une ASRock Z77 ? J'ai lu que je devais flasher mon SSD, je ne comprends pas pourquoi ? Je voudrais aussi installer Seven à partir d'une clé USB, je pense savoir comment booter dessus, mais sur ma clé Seven doit-il être au format .ISO ou je dois le décompresser ? Merci
  6. Tarte0prune

    Où brancher la CM ?

    ok merci, surtout que je croyais les brancher sur la CM.. En fait j'utilise les cables fourni avec l'alim..
  7. Tarte0prune

    Où brancher la CM ?

    Ok merci pour cette réponse claire..Mais juste une autre question, il y a deux connecteurs noires à l'arriere de la CG il faut les relier tous les deux à la CM ?
  8. Voilà je ne sais pas sur quel emplacement brancher ma Carte graphique Nvidia GeForce GTX 560 Ti, ma CM est une ASRock Z77 Extreme4 et il y a deux emplacement possible..
  9. RESOLU En fait c'est moi qui ai mal fait le brochage de l'interrupteur, des voyants du HDD et du reset de la tour.. Il y a 8 petits fils en tout et ils faut tous les connecter au bon endroit si non ca ne marche pas.. Seulement c'est pas facile car la doc de la CM ne correspond jamais au non des fils de la tour..
  10. Oui j'ai aussi connecte le connecteur d'alimentation à 4 broches
  11. Bonsoir, Voilà, je suis en train de me monter mon ordi, j'ai mis l'alim, la CM, le proc, le ventilo du proc (tout dans la tour, bien sûr)… Pas mis la RAM ni le DD, ni la CG, parce que pas encore reçus, je précise que tous les branchement possibles sur la CM sont faits, OK. Je voulais être sûr du sens de rotation d'un ventilo, alors j'ai voulu faire un premier démarrage et là RIEN. Grosse panique, d'où ma question. Sans RAM ni carte graphique est-il normal que ma CM "ne lance pas les ventilos" ? Merci pour la réponse, c'est urgent. Je précise que mon proc est un Intel Core i7 2700K, et que j'ai seulement broché le connecteur 24 pins.
  12. Une question simple ..C'est quoi Une carte mère X79 ? C'est une norme ou c'est propre à un fabriquant ? Moi je cherche une CM pour mon CPU un "I7 3820" et j'hésite entre : une Gigabyte X79-UD3 200 € et une Asus Crosshair IV Formula à 120€ qui est moins chére mais qui n'est pas X79..
  13. Bonjour, je souhaite me monter un PC avec Windows 7 pour une utilisation Photoshop, 3DSMax, After effect... Je voudrais avoir votre avis merci.. Carte Mére Gigabyte X79-UD3 200 € SSD OCZ Agility III 120 Go 140 € ou Samsung 830 105 € ou OCZ Vertex 2 series 120Go 108 € HDD Western Digital Caviar Green 2 To 120 € CPU I7 3820 280 € Alimentation OCZ ZX Series 1000 180 € RAM 4x4 Go DDR3 1600 C9 100 €
  14. Bonjour oui je voulais dire FREE, en fait je ne suis pas arrivé à acceder à mon espace perso car j'ai perdu mes identifiant.. Je me suis tourné vers hubiC-browser qui m'a l'air pas mal sauf je n'arrive jamais à uploder un fichier en entier, au bout de quelques mega octets, ca me fait planter ma connexion internet.. Mon pare feu est pourtant bien configuré. J'ai aussi essayé avec d'autres service gratuits de stockage et bien pareils au bout d'une dizaine de méga d'uplode ca plante.. J'utilise encore XP ca vient peut etre de ça
×
×
  • Créer...