Aller au contenu

devilou

Membres
  • Compteur de contenus

    77
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral

À propos de devilou

  • Rang
    Member

Visiteurs récents du profil

4 808 visualisations du profil
  1. Je dois quitter, je verrai plus tard, merci encore tomtom95
  2. MAJ Au lieu de redémarrer le Service de Gestion Radio, je l'ai desactivé. Après redémarrage la carte Wi-Fi remarche, malgré le logo Mode avion toujours visible. Je vais installer Avast Antivirus et le laisse gérer, plutot que de compter sur Windows Defender. Ce PC est vieux de 10 ans au moins, la pile de la carte mère ne marche plus, le TouchPad non plus, la batterie non plus, et le BIOS ne peut être mis à jour... Autant changer de machine 😅
  3. J'ai suivi chaque étape pour désactiver le mode avion --> ca ne marche pas (erreur 1061 lors de la désactivation service de gestion radio) Rapport sfc scannow : CBS : https://up.security-x.fr/file.php?h=R54bf01602b2e43dfbe4d9a85673e287a et pour le RestoreHealth --> Effectuée 100% réussi 1) Le Mode Avion est toujours activé 2) J'ai branché une souris et plus aucun problème de souris ou de Cortana, le défaut était donc matériel. 3) Je n'ose pas rebrancher l'ordinateur en Ethernet de peur d'un potentiel virus. L'antivirus est toujours faux-positif.
  4. OK je vais m'occuper de ca. Et pour le reste?
  5. La date et l'heure sont à jour. Dès que je débranche le secteur il revient sur 2013. Je le laisse brancher pour le moment.
  6. Autre précision : l'antivirus est faux positif. Il n'est pas activé, pourtant le Centre de maintenance m'affiche que tout va bien.
  7. Salut à tous, je viens de récupérer un ordinateur Dell Latitude E6230, et plusieurs problèmes apparaissent : 1) Le Mode Avion est activé et impossible de le désactiver 2) La souris se fige de temps à autre, puis repart. Cortana s'ouvre de manière intempestive 3) Il est arrivé qu'un écran noir s'affiche, comme une sorte d'écran de veille, avec des tuyaux rouillés qui montraient des images qui se faisaient comprimés. En regardant le nom du logiciel lancé dans la barre de tâche, il était écrit "CAMERA VIDEO//" Au démarrage de la machine, il m'affiche " invalid configura
  8. Merci à vous! et très bonnes fêtes 👍
  9. OK ca a marché. J'ai sauvegardé mes données grâce à la technique du notepad.exe dans l'invite de commande. J'ai demarré à travers ma clé USB avec MediaCreationTool et au lieu d'aller dans Réparer Windows, je l'ai réinstallé dans le lecteur ou il était. J'ai enfin accès à Windows! @tomtom95 du coup je n'ai pas pu noter le code erreur. Est-ce que je dois vérifier/faire quelque chose maintenant que tout semble marcher?
  10. Salut Tonton, j'ai suivi tes étapes, deconnecté la batterie, déchargé le condensateurs... A l'allumage, l'écran a gelé sur le logo constructeur. J'ai éteins. J'ai rallumé. et le BSOD + WinRE sont revenus, pas d'évolution
  11. Salut Tonton, beaucoup de manips présentes sur le lien que tu m'as envoyé ont besoin d'accéder à Windows or je ne peux meme pas. J'ai toutefois remarqué que mon BIOS n'était pas à jour. Je l'ai upgradé à la dernière version du fabricant mais le BSOD est toujours là et me renvoit toujours vers le WinRE. Je ne sais plus trop quoi faire...
  12. Salut à tous, Mon ASUS 540L m'affiche un beau BSOD CRITICAL PROCESS DIED et empeche le lancement de windows 10. Il m'amène ensuite sur l'écran bleu options avancées. J'ai tenté DEPANNAGE --> Réinitialiser le PC --> Converser les fichiers ET Supprimer tout --> "Nous avons rencontré un problème lors de la réinitialisation du PC..." J'ai tenté de DESINSTALLER LES MISES A JOUR --> Qualité et Fonctionnalités --> "Nous avons rencontré un problème lors de la réinitialisation du PC..." J'ai tenté la RESTAURATION DU SYSTEME --> 2 Points de restauration disponibles
  13. J'abandonne, je pense que le truc est mort et j'ai pas envie de m’éterniser la dessus. Merci à vous pour votre soutien. Team zebulon au top, comme toujours.
  14. Je suis en train de checker dans le BIOS pour voir. Le disque s'allume bien mais je constate qu'il mouline, comme s'il tournait en rond lorsqu'on l'écoute...ca sent la mécanique cassée à l'interieur j'ai l'impression :S
  15. l'ordre du boot? non; où je pourrais voir cet ordre? Meme chose sur boitier externe, ca ne marche pas :/
×
×
  • Créer...