Aller au contenu

The Fly

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

    jamais

Réputation sur la communauté

0 Neutral

À propos de The Fly

  • Rang
    Junior Member

Profile Information

  • Localisation
    Lyon
  1. Pour remettre la RAM à ZERO il faut eteindre à froid... donc seul un reset est efficace pour la RAM...
  2. Le mieu est de refaire une disquette de boot... c'est plus simple que de t'expliquer comment lire un fichier bat... non tu crois pas? De plsu, OUI il faut un p'tit programme pour formater la 1ere fois un DD Western Digital. Voili voilo! A+! [ Ce Message a été édité par: The Fly le 2001-08-31 16:58 ]
  3. Heu... pas sur pas sur... S'il a déjà de RAM à 100Mhz c'est que sa carte mère aime ça... le 100Mhz... nan? [ Ce Message a été édité par: The Fly le 2001-08-28 13:26 ]
  4. Bon... Si au démarrage du PC tu as bien le bon nombre de Mo de RAM que tu as, c'est que les barettes sont bien installées. MAIS... Si tu n'as de marquer que 64 Mo de RAM au démarrage (en haut à gauche...) alors c'est que ta barrette est mal enfoncée dans son slot. Heu... L'ajout de RAM ne fait qu'accélérer les accès disques (moins fréquents par consequant...) MAIS (car il y a toujours un mais dans ce bas monde) si tu parle de vitesse d'affichage de tes jeux alors là... La RAM ne peut (presque) rien pour toi. Comprendo senior? Bon courage à toi! A+ bbbbbzzzzzzzzzzzzzzz [ Ce Message a été édité par: The Fly le 2001-08-28 13:23 ]
  5. Ton PC est un ATX? Quel age a t il? S'il est récent, regarde bien dans le bios si PNP/OS est sur Enabled puis regarde que les gestions d'énergie sont ok. Et dis moi si ça merde toujours... Bonne chance. A+!
  6. Tsssssssss.... Il y a beaucoup de rumeurs sur cette fonction du BIOS... Mais! (car il y a souvent un mais) Il faut que la valeur du bios soit égale à la valaur embarquée sur ta carte graphique. Si tu as par exemple une GeForce 2 MX avec 32 Mo ça ne sert à rien de mettre dans le bios 128 Mo!!!!! Tu surcharges alors ta RAM pour kedal. Beaucoup de magazines ont dit qu'il falait régler cette valeur au maximum ou à la moitié de la RAM... Mais c'est faux! Parole de The Fly! Et d'ailleur, pour en être certain, fais le test avec 3dMark 2001... Si ta carte a 32 Mo mettre ton bios dans 120 Mo ne fera rien... A+! [ Ce Message a été édité par: The Fly le 2001-08-07 13:20 ] [ Ce Message a été édité par: The Fly le 2001-08-07 13:21 ]
  7. Il faudrait: Vérifier la vitesse de ta RAM dans le Bios, et les autres réglages en général... Mets les valeurs par défault et regarde si ça s'arrange. Pense à télécharger les derniers drivers pour tes pilotes controleurs IDE de carte mère... si après ça foire toujours... Un composant doit être très malade... Si tu as plusieurs barettes mémoire, essais de n'en mettre qu'une à la fois our voir si le probleme perciste. Mais le BIOS et les drivers devraient de tirer d'affaire... A+!
  8. Bon... Une solution: Passer la base de registre au peigne fin en cherchant le mot clef : "D:" si ton lecteur CD est sur D... Quand tu vois une clef registre indiquant d: n'hésite pas à la renommer en c: par exemple... Fais gaffe quand même... et fais une sauvegarde avant de la base de registre! Aussi... On a pas idée de s'appeler Mr Bug... A+ !
  9. Il faut aller dans outils, option internet, onglet avancées, Navigation et désactiver le menu favoris personalisé... Fermer Internet Explorer et le relancer... Voili voilo! C'est tout! Bye! [ Ce Message a été édité par: The Fly le 2001-08-02 17:35 ]
  10. The Fly

    menus ie5

    Avec quel Windows? Et tes menus... tu veux dire dans tous les logiciels ou juste sur les fenetres Windows?
  11. Je pense qu'il faut bien vérifier tes slots mémoires... Si une fois sur 2 toute la mémoire n'est pas reconnue je pense que c'est les contacteurs qui sont abimés... Tu dis que tu as testé la RAM une par une mais tu l'as testé sur le même slot ou sur tous les slots? [ Ce Message a été édité par: The Fly le 2001-08-02 17:01 ]
×
×
  • Créer...