Aller au contenu

pitbac23

Membres
  • Compteur de contenus

    3 516
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de pitbac23

  • Rang
    Godlike Member

Contact Methods

  • MSN
    pitbac23@skynet.be
  • Website URL
    http://www.videogameland.be
  • ICQ
    124571258

Profile Information

  • Localisation
    Bruxelles
  1. pitbac23

    installation nouveau disque dur sur carte scsi

    Resalut puisque tu m'a l'air sympathique je vais continué a t'aider Alors dans l'ordre nous allons voir si ton disque est correctement configurer (sur le disque entre la NAT LVD tu as des broches qui servent a définir les ID de facon manuel et de facon automatique en général (ce mode automatique tu dois le voir sur les HDD SCSI par l'appelation SCAM). Si je te disais de mettre les DD sur les ID les plus proches de 0 c'est parceque lorsque le controleur recois plusieur requêtes des périphériques il défini des priorité en fonction de leur ID pour ton cas ce n'est pas important mais au moins tu le sera exemple 7 en génral l'id du controleur lui même puis priorité dans l'ordre décroissante vers 0 même chose si tu possède un bus wide autorisant 15 périphériques ce que tu as actuellement De plus les périphérique d'usine sont souvent configuré en usine sur l'ID 0 Petite parenthèse également si le disque que tu as attaché a été raccordé précedemment sur un autre controler il faut que tu formate ce disque avec ton 29160N actuel a partir du bios du controler comme je te décrirai par la suite . une fois fait il faut que tu ailles vérifier si tout est en ordre dans le bios de ta carte en général sur adaptec c'est la combinaison de CTRL+A afin de rentrer dedans. (quand tu verras a ton écran 21960N blablabla). Une fois dans le bios il a une option qui scan les périphériques en général juste en dessous du programme de configuration de la carte une fois scanner tu peux mettre le disque sur l'ID 0 refère toi au manuel pour procéder au sur le disque comme dis precedemment reverifie également que la terminison sur le HOST(controler) soit mis en automatique parity checking me le sur enable ou disable si ton DD le supporte pas mais en général tu peux le laisser sur enable les options correspondant au LUN on s'en fou t'as pas de périphériques logique le reste tu peux laisser par défault elle correspondent souvent a un bon fonctionnement derniere chose ensuite met les drivers a jour a partir du site d'adaptec
  2. pitbac23

    installation nouveau disque dur sur carte scsi

    Salut all Alors puisque ton disque et ta carte controller sont detecter je te propose d'aller jeter un petit coup d'oeil dans le gestionnaire de disque demarrer=>executer=>diskmgmt.msc ensuite partitionne et formate le disque selon le system de fichier que tu préferes je conseil NTFS bien evidemment. Le fait que tu as voulu formater le disque a partir du disque d'installation a échoué car tu n'a pas loader a ce moment le driver de la carte controler ce qui fait qu'il n'a pas trouver de disque la simple chose a vérifier est que la terminaison se fait bien sur la carte controler qui dois avoir l'ID la plus éloigné et les DD avoir les ID les plus proche de 0 si tu utilise des périphérique externe fait la terminaison sur celui ci Si tu n'as pas compris ce que Kewlcat t'as dis retiens juste que l'INT13 étendu sert a ne plus servir de la géométrie du disque a a faire un adressage bcp plus élévé que 10 bit que support l'interface INT13 auparavant ce qui limitait a 8go plus ou moins. Les bios en sont tous équipé
  3. pitbac23

    Pb affichage fréquence d'un Athlon 64 FX 55

    Salut all Ca dépend des CM mais aussi du démarrage si tu reboot a chaud selon les CM seul le FSB peut s'afficher et dans ce cas normale pour ton problème je pense qu'une MAJ devrait résoudre ton problème
  4. pitbac23

    Bios

    Salut ALors première chose est ce que tes barretes viennes du même constructeur car elle ont beau avoir des spécficité identique exemple DDRPC3200 256mo il se peut qu'elle n'est pas les même puce ni le même packaging ta carte mère qui plus est est un vrai pphénomène pour ca (le NFORCE2 n'est pas innocent non plus ) Essaye également la config en DUAL channel et Single channel respectivement 1 et 3 ou 2 et 3 et single 1 et 2 sinon si tu as un moyen de tester la barrete a part fait le un problème sur un composant est si vite arriver pour le bios les seul chose que tu peux changer est dans le chipset features tu met tes barretes en SPD comme ca le Controleur mémoire ira lire dans celui ci pour définir ces latences Une petit maj bios peut également résoudre le problème de compatibilité
  5. pitbac23

    windows xp ne répond plus!

    salut dans la console de récupération essaye de décharger les service non utile avec la CMD disabled aussinon les redemarrage aussitot avant le winlogon survienne a cause d'un problème avec le registre (service plus précisement) avec %windir%\repair et la commande copy syntaxe copy %windir%\repair\system c:\%windir%\system32\config /y attention cette manipulation est parfoix casse gueule et le retour en arriere difficile si tu prend pas soin d'effectuer une sauvegarde avant !! copy dans la CDR ne permet pas la copy de plus d'un fichier et les charactere génériques * ? bonne chance tu devrai pouvoir t'en sortir mais tu perdra des parametre !!
  6. pitbac23

    plantage lecture de la ram ?

    salut Memtest n'est pas une mauvaise idée tu peux également mettre a jour les drivers de ta carte son (cette erreur survenait souvent quand j'utilisais les drivers KX pour EMU10K au lieu de ceux originaux SB) aussinon un coup de maxmem=512 afin de limiter ta ram a 512 et de voir si c'est cette ajout qui pose problème !
  7. pitbac23

    [résolu]impossible d'accéder à mon ordi portable

    Salut a tous Première question ? Est un master password qui est installé car dans ce cas tu n'aura pas beaucoup de choix Le flashage du bios par méthode software avec un master passwords non connu est peine perdu Si c'est un master passwords c'est le hard qu'il faut attaquer et ce par plusieurs méthode Soit par un démontage et enlevement de la batterie !!! souvent souder et impossible a reseter Faire un cours circuit dans les circuit qui alimente le CMOS (demande des compétence en éléctronique et dépant aussi de la facon donc la ROM a été monté Rom sur support , dans ce cas démontage de la ROM et reflashage avec programmateur d'eeprom Soit technique loopback ne marche que pour toshiba et HP/compaq Voila un thread ou nous en avions parler http://forum.zebulon.fr/index.php?showtopi...191&hl=loopback
  8. pitbac23

    Mauvaise fréquence XP 3200+

    Sauf que je ne savais pas que les athlons XP avait le Cool n quiet Faut arrêter un peu la Pour ton problème maj bios sinon défault de reliure des pont du CPU SAV
  9. pitbac23

    problème d'imprimante Canon S820

    Salut all dans les propriété de ton imprimante remet la gestion des couleur en automatique ! ou alors en manuel en selectionnant le profil que le drivers de l'imprimante a charger durant son installation !
  10. pitbac23

    probleme d'overclocking avec MSI 6570/K7N2 ilsr

    Hello a tous Clear cmos permet d'envoyer une impulsion de courant dans le cmos afin de remettre ces parametre par default ,celle du bios flasher dans l'eeprom. Au contraire en enlevant lal pile il faudra attendre beaucoup plus longtemps pour réinitialisé le CMOS car aucune impulsion est donné mais au contraire plus de courant n'est envoyé donc selon les CMOS cela prendra un certain moment qui peut aller de 1h a 24h avant que le cmos se réinitialise donc comme dis kewlcat non le clear cmos n'est pas la pour rien
  11. pitbac23

    Shutdown batch reseaux

    salut tanguy au faite il liste les pc sur le reseaux du moins ceux qui sont vu par l'explorateur des noms résolu je veux dire sois par diffusion en general pour un reseaux P2P Nom de serveur Remarque ------------------------------------------------------------------------------- \\GEOFFREY \\GEOFFREYSERV La commande s'est termin‚e correctement. voila ce que donne net view dans la boucle for le skil permet de passer les lignes admettons tu vousdrais passer l'exctionction de geoffrey skip prendrais 1 comme val ensuite EOL passe la derniere ligne qui n'est qu'un commentaire voila l'ami si t'hésite pose question
  12. pitbac23

    Carte graphique

    Pour etre précis aussi un ramdac qu'il soit a 300 ou 400mhz ne change pas a ce niveau Le ramdac est le convertisseur analogique=>num et vice versa la fréquence du ramdac va donnée le taux de rafraichissement maximal pour chaque résolution (je l'admet c'est quasi tout le temps l'écran qui sature avant ) par exemple a 350mhz en 1280X1024 tu peux atteindre 120hz de taux de refresh tandis qu'en 1024X768 tu peux atteindre les 200 ceci était une petite paranthèse POur ton problème desinstalle proprement les drivers de ta cg avec l'utilitaire de desinstallation ATI tu redemarre ensuite tu prends drivers cleaner PE que tu peux telecharger a cette adresse http://www.driverheaven.net/cleaner/ ensuite tu clean le system de tout drivers ATI et NVIDIA si tu en avais une auparavant dans ton system tu redemarres et tu reinstalle les pilotes si jamais ca fonctionne pas demarrer=>executer=>regedit => hkeyLOcalmachine=> system=>controlset001=>enum clique droit dessus et applique les droit dans l'onglet securité sur acces total sinon tu pourra pas modifier ni supprimer des clefs dans la clef enum =>PCI et la tu aura la liste des périphérique installer supprime celle qui parle d'ATI ensuite tu redemarre et tu refais la manip avant
  13. pitbac23

    Avast

    Salut le timout veut dire que tu as emis une requete sans réponse ou sans ACK dans le cas du protocol TCP/IP ou en UDP (pas de ACK) (ce qui métonnerais). Enfin pour résumé cela veut dire qu'a mon avis le serveur ne répond par pour le moment a la demande de mise a jour essaye un peu plus tard si le probleme est résolu
  14. pitbac23

    Shutdown batch reseaux

    Hello a tous alors finalement j'ai fini par trouver la solution et je remercie un membre pour son aide et biensur ici aussi je vous remercie voici le batch @echo +++++++++++ Eteignage PC+++++++++++ @echo +++++++++++ Pitbac23 +++++++++++ @echo ++ URL http://pitbac23.videogameland.be ++++ @echo ++ E-mail XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX ++++++++ net view >c:\listpc.txt if exist "c:\listpc.txt" [ren listpc.txt listpc.bak] if errorlevel 5 goto quit @echo mappage du reseaux effectuer avec succes ! @echo Eteignage des pc reseaux mappes @pause FOR /F "skip=3 eol=L" %%a IN (c:\listepc.txt) DO shutdown -s -t 05 -m -c "Eteignagne PC ordonne par l'administrateur de Videogameland Ne Rien toucher SVP !! !!" %%a @pause :quit @echo erreur lors du mappage du reseaux @echo Veuillez informer Pitbac23 pour debogage @pause exit Voila désoler de l'attente mais j'avais oublier
  15. pitbac23

    Configuration Wifi

    salut En clair tout marche bien sur ton fixe mais pas sur les portables ? essaye un ping sur une adresse local afin de verifier tes parametre TCP IP ensuite une ping sur un host de ton reseaux si oui alors verifie que tu sais pinguer la passerelle (ton routeur) si non verifie si le serveur DHCP de ton routeur est correctement configurer ou alors fais le manuellement dans les plage d'adresse correspondante
×