Aller au contenu

oorman

Membres
  • Compteur de contenus

    97
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de oorman

  • Rang
    Member

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    français

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. oorman

    [Résolu] Une petite infection

    Bonsoir https://up.security-x.fr/file.php?h=R84905477f063f9efcc7f281084b7608d Merci a vous
  2. oorman

    [Résolu] Une petite infection

    Bonsoir https://up.security-x.fr/file.php?h=R5c932ce6f732636d675db3508b69c029 merci bien
  3. oorman

    [Résolu] Une petite infection

    Pouvez-vous me dire ce qu'est adware.Tarma svp?
  4. Bonjour, mon pc à planté plusieurs fois. J'ai fait un diag avec ZHP Diag. Pouvez-vous m'aider svp? Merci https://www.cjoint.com/c/HJdlA1ukNMN
  5. oorman

    [Résolu] Écran bleu

    Bonjour http://www.cjoint.com/c/GJljSbtfN1p http://www.cjoint.com/c/GJljUDIeqvp Je n'en ai plus eu jusqu'à présent, mais mon pc s'est éteint 2 fois il y a 2 jours. Merci
  6. oorman

    [Résolu] Écran bleu

    Bonjour J'ai quelque écrans bleu mais beaucoup moins qu'avant. Merci beaucoup ab-web.
  7. oorman

    [Résolu] Écran bleu

    Bonjour J'ai moins d'écrans bleu mais mon pc s'eteint et s'allume à nouveau. Du coup j'ai refait un scan avec zhp diag. http://www.cjoint.com/c/GIspLvS7EtC Pouvez-vous me dire ce qu'il y a ? J'ai supprimé SFC.bat et SFC depuis le bureau, fallait bien le supprimer comme ça n'est ce pas ? Salut à bientôt
  8. oorman

    [Résolu] Écran bleu

    Bonjour Non mais je dors excusez moi. Étapes 2 et 3 fait. J'ai supprimé DriverIdentifier dans c:Programme car je le trouve pas ailleurs. Je ne trouve pas java auto updater. J'ai aussi mis à jour java. Faut-il refaire un scan avec zhp diag pour voir si c'est bien nettoyé? Merci
  9. oorman

    [Résolu] Écran bleu

    Bonsoir Désolé, je ne retrouve pas java Auto Updater et Driver identifier dans programme et fonctionnalité. Lorsque je colle CONTROL FOLDERS dans exécuter, rien ne s'ouvre. A bientôt
  10. oorman

    [Résolu] Écran bleu

    Bonsoir Voici les rapports http://www.cjoint.com/c/GIhvxSok67P http://www.cjoint.com/c/GIhvzuQvATP http://www.cjoint.com/c/GIhvALNFdJP Merci à bientôt
  11. oorman

    [Résolu] Écran bleu

    Bonjour Non, je n'ai pas sélectionné d'options lors de mon scan. J'ai refais un autre scan en ayant tout coché. http://www.cjoint.com/c/GIhlLeESJ1P A bientôt
  12. oorman

    [Résolu] Écran bleu

    Bonjour Aprés avoir mis les pilotes à jour sur driverscloud ( carte multimédia, usb, écran) , installé AMD catalyst install manager et ati radeon (sur le support AMD), le 27/08/17, j'ai toujours des écrans bleus. J'ai refait un scan avec ZHP Diag. Pouvez-vous me dire ce qu'il en est ? Merci http://www.cjoint.com/c/GIfmSfNzrWP
  13. oorman

    [Résolu] Écran bleu

    Bonjour Non pas de matériel récemment. J'ai juste mis le pilote à jour de la carte graphique "Amd radeon" d'abord sur driverscloud puis vu que le problème n’était pas résolu, je l'ai alors pris sur le support amd mais voila c'est pas mieux, d'ailleurs je sais pas vraiment à quoi ça sert et est-ce que j'en ai besoin ? Je vais encore voir sur driverscloud à moins que vous connaissez un autre site ou je peu télécharger des drivers.
  14. oorman

    [Résolu] Écran bleu

    Bonjour Le problème s'est amplifié. J'ai écran bleu sur écran bleu mais je suis arrivé enfin à analyser le pc en mode sans échec. Je suppose que c'est un problème de mise à jour des pilotes. http://www.cjoint.com/c/GHyqc3g5pHN http://www.cjoint.com/c/GHyqe7XGSmN Si vous pouvez m'en dire un peu plus svp Merci d'avance
  15. oorman

    [Résolu] Écran bleu

    Bonjour à tous J'ai depuis peu de temps des écrans bleus à répétition. J'ai alors penser à mettre mes pilotes à jour. J'ai d’ailleurs mis le pilote à jour de la carte graphique avec Drivers cloud. Mais mon pc plante et redémarre. J'ai d'ailleurs toujours eu l'invite de commande qui apparaît une fraction de seconde au démarrage. Est-ce normal ? J'ai aussi fait un scan avec Zhpdiag mais aucun "virus". Si vous pouvez m’éclairer sur ce problème ! Merci d'avance.
×