Aller au contenu

xKaell

Membres
  • Compteur de contenus

    63
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de xKaell

  • Rang
    Member

Autres informations

  • Votre config
    Dell Inspiron
    CPU : i7 3630QM
    GPU : GTX 650M
    Memoire : 6Go DDR3
    Windows 8.1 64bits
  • Mes langues
    Français / Anglais

Visiteurs récents du profil

2 140 visualisations du profil
  1. Bonsoir, je reviens vous voir après de nombreuses années sans aucun soucis de PC pour aider mon colocataire dans le besoin. Pour le backstory, son PC était un PC fonctionnel, mais il a voulu refaire une installation clean sur un nouveau SSD branché en M.2. Il est donc passé par Killdisk sur une clé USB et en bootant dessus il a formaté tous ses SSD/HHD, y compris celui avec le système Windows dessus. En parallèle on a fait notre clé bootable Win10 en passant par le gestionnaire donné par le site officiel, on a testé la clé sur mon propre PC (lorsque je la lance sur mon PC ça me met bien l
  2. Le décodeur fonctionne pas comme un second opérateur, vu que c'est juste... Bah le décodeur TV xD Il reçoit juste les données comme mon portable ou mon PC nan? Enfin j'ai fait le test avec le décodeur débranché, voici le résultat :
  3. Merci de te pencher dessus Pierre13 Non, aucune autre Box dans la maison, les portables sont chez Bouygues, mais aucun n'a le partage de connexion actif et de toute façon ça ne devrait pas jouer (vu que c'est du Wi fi et que j'en ai pas xD) Voici le rapport :
  4. Bonjour à tous. J'espérais ne plus à avoir à venir sur le forum, vu que c'est toujours synonymes de problèmes informatiques mais là, c'est un caustaud et je sais vraiment pas comment faire. Je m'explique : Je suis connecté en CPL chez mes parents, le réseau électrique n'est pas tout jeune et j'accepte la perte de réseau, même si honnêtement quand ce bug n'est pas là je tourne à 75% de ce que j'aurai en Ethernet et sans perte de Ping donc on a vu pire. Mais là je ne sais pas par quel opération du Saint Esprit mon PC a décidé qu'il était connecté à un réseau Bouygues Telecom alors que je sui
  5. Bon bah plus qu'à en racheter une alors ! Ca attendra malheureusement le mois prochain... ><
  6. http://www.cjoint.com/c/GChtOMUXmR5 Il était déjà décoché, et j'ai refait le test et le PC redémarre toujours. Mais comme je vous l'ai dit c'est une coupure nette et précise de tout le PC avant qu'il redémarre. Pas d'écran bleu ou d'écran de bug ou quoique ce soit ^^'
  7. Non... Honnêtement il ne s'est passé rien de particulier à l'apparition du problème la première fois, c'est pour ça que je comprends pas trop...
  8. Ca n'a strictement rien changé malheureusement >.<
  9. Les deux screenshots sont dans le dernier post de la page 2, je pense que tu as pas du les voir à cause de mon double post désolé ><
  10. Bah je t'avais mis un screen de l'observateur d'événements plus haut. Il disait Critique, Kernel-Power = Le système a redémarré sans s’arrêter correctement au préalable. Cette erreur peut survenir si le système ne répond plus, s’est bloqué ou n’est plus alimenté de façon inattendue.
  11. http://www.cjoint.com/c/GCfsNqDPVw5 http://www.cjoint.com/c/GCfsNTo1jq5 Voici les fenêtres de CrystalDiskInfo donc je pense que tout va bien côté SSD/HDD non?
  12. Bon et bien reprenons où nous nous étions arrêtés... Le PC vient de redémarrer à l'instant alors qu'il a passé deux jours sans soucis... PS : Je rappelle que le redémarrage se fait sans passer par un blue screen ou quoique ce soit, c'est comme ci on avait appuyé sur le bouton reset du pc ^^'
  13. Bonjour Pierre13, Je ne possède pas d'antivirus, ou plutôt je n'utilise que l'antivirus Windows couplé à Malwarebytes ^^ Et Malwarebytes est configuré pour qu'il ne lance pas d'analyse sauf si je le lui demande. Par contre, je suis assez surprit... Après avoir fait la manipulation que m'a donné Bison dans l'invite de commande, les deux jeux principaux qui me faisait redémarrer ne le font plus (Overwatch et World of Warcraft). Je suis en week end et je compte bien profiter de ce temps pour "maltraiter" mon PC (aka jouer tout le week end à ces deux jeux) pour voir si ces problèmes reviennent
  14. décidément... >< J'ai fait les manipulations demandées mais j'ai du partir au travail, et du coup Windows a cru bon de lancer des mises à jour pendant mon absence... Ce qui a fait de nouveau redémarrer le PC... Il y a moyen de retrouver le rapport? é_è Et je n'ai pas de HDD à disposition malheureusement =/
  15. Je ne peux pas, c'est bien ça le problème Bison, il ne fait pas de rapport quand le PC se redémarre... Par contre... http://imgur.com/L5Z3oF9 Je viens de voir ça dans le dernier événement windows... Est ce que c'est vraiment ce que je pense? Mon alim' serait en cause?
×
×
  • Créer...