Aller au contenu

raptor55

Membres
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de raptor55

  • Rang
    Junior Member

Profile Information

  • Sexe
    Male
  • Localisation
    perpignan
  • Intérêts
    un peu tout
    je suis à la retraite désormais mais nul en informatique

Autres informations

  • Votre config
    processeur amd-e1 2500 APU with radeon
    HD GRAPHIC 1.4 GHZ
    mémoire RAM 4 GHZ
    système 64 bits processeur X64
    windows 8.1 avec bing
  • Mes langues
    français

Visiteurs récents du profil

176 visualisations du profil
  1. en te remerciant beaucoup pour ton aide et aussi pour toute l'équipe qui est super efficace https://up.security-x.fr/file.php?h=Rda723c6fd979c5b6c937e09509bd906d et je marque comme résolu
  2. https://up.security-x.fr/file.php?h=R33ff68abe9024ebbf0ac21520f914cb8 https://up.security-x.fr/file.php?h=R2168a5b4a32858f1d39228fc36da1ab2 et oui j'ai essayer et réussi avec mozilla ça refonctionne merci à toi yep yep chuis content j'espère que c'est bon ces rapports
  3. https://up.security-x.fr/file.php?h=Rfa074cbb99ca6cfed2b8b34eebc93caf j'ai essayé encore d'ouvrir mon jeu sans le vpn hélas trop lent et donc impossible à avoir
  4. https://up.security-x.fr/file.php?h=R8e3fd29e21f2aef63ea320b47ae6e065 j'espère que cela est bon dominik
  5. https://up.security-x.fr/file.php?h=R06d9f43c811a6359d4a25a3c531d8eb9 https://up.security-x.fr/file.php?h=R4e399e015e40f5ee08fc3deac7cc2e23 voilà mon cher tomtom j'espère que je ne me suis point planté dans cet envoi dominik
  6. Bonsoir tout le monde encore moi j'ai un gros souci je n'arrive plus à charger mon jeu Forge of empire !! on me demande html 5 et j'ai bien la dernière version chrome donc cela doit être autre chose possibilité d'une intrusion extérieure ? pourriez-vous m'aider svp?, merci d'avance dominik
  7. euh sur le bureau en tout cas ça fonctionne mieux merci encore et désolé pour ma novicité dans ce domaine heureusement que vous êtes là et dispos
  8. voici le lien https://cjoint.com/c/JEdqYvI1V80 par contre zhp et mbam sont toujours là
  9. non je n'ai point d'appareils connectés juste quand une copine vient me voir en ce moment niet donc ça fonctionne bien avec tes conseils que dois je faire désormais retirer tous les programmes amorcés? merci
  10. https://cjoint.com/c/JEdjXCIuDN0 https://cjoint.com/c/JEdjYrvVUf0 voilà voili ce coup- ci les rapports ont été directos sur le bureau + facile donc à copier merci encore de ton aide
  11. Malwarebytes AdwCleaner 8.0.4.0 # ------------------------------- # Build: 04-03-2020 # Database: 2020-04-08.2 (Cloud) # Support: https://www.malwarebytes.com/support # # ------------------------------- # Mode: Clean # ------------------------------- # Start: 05-02-2020 # Duration: 00:00:08 # OS: Windows 8.1 Connected # Cleaned: 15 # Failed: 0 ***** [ Services ] ***** No malicious services cleaned. ***** [ Folders ] ***** Deleted C:\Users\Public\Documents\Downloaded Installers Deleted C:\Users\domicoeur\AppData\Local
  12. pardon du retard mais il a fallu que j'aille chercher le rapport dans le presse papier pas fastoche pour un novice mais bon j'espère que ça ira je fais un copier coller de celui-ci Détails du journal- Date de l'analyse: 02/05/2020 Heure de l'analyse: 20:48 Fichier journal: 7dcd6b1c-8ca5-11ea-8a72-00ffdaf8caf1.json -Informations du logiciel- Version: 4.1.0.56 Version de composants: 1.0.889 Version de pack de mise à jour: 1.0.23328 Licence: Essai -Informations système- Système d'exploitation: Windows 8.1 Processeur: x64 Système de fichiers: NTFS Utilisateur:
  13. voici le lien pourrais je réactiver la synchro après ?? merci de votre travail https://cjoint.com/c/JEcr4O1CKQ0
  14. https://cjoint.com/c/JEckY45KTp0 https://cjoint.com/c/JEckZSGDzq0 j'ai fait comme indiqué plus haut je m'excuse encore je ne suis pas un expert mais je suis vos conseils j'ai enlévé avast clean up les autres j'avais pas donc j'espère que cela sera bon désormais merci d'avance et bon courage dominik
×
×
  • Créer...