Aller au contenu

Eddy8383

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Eddy8383

  • Rang
    Junior Member

Visiteurs récents du profil

37 visualisations du profil
  1. Eddy8383

    Mon PC ne démarre pas (aucun signal)

    Salut à Tous ! Alors ce matin j’ai essayé de relier les deux broches avec un tournevis et toujours aucun résultat. Je n’arrive vraiment pas à comprendre le problème quand je branche l’alimentation ça ne marche pas mais quand je schinte avec le trombone sur les fils noir et vert j’ai la carte mère qui s’allume avec la carte graphique , le disque dur , si j’enlève le trombone tout s’éteint. Ce qui est « marrant » c’est que même avec mon ancienne carte mère j’ai le même soucis , en résumer avec 2 alimentations différentes et 2 carte mère différente le problème reste le même , je commence à saturer ...
  2. Eddy8383

    Mon PC ne démarre pas (aucun signal)

    Ok j’essaye ça demain je te dis
  3. Eddy8383

    Mon PC ne démarre pas (aucun signal)

    Il faudrais que j’essaye d’acheter un bouton power et de le brancher dessus tu pense pour tester ? Là actuellement elle ont rien du tout brancher dessus effectivement
  4. Eddy8383

    Mon PC ne démarre pas (aucun signal)

    Qu’entend tu part les borne PWR ? C’est les broche ou je branche l’alimentation ?
  5. Eddy8383

    Mon PC ne démarre pas (aucun signal)

    @Dylav Oui je voulais juste dire que javez pas de bouton poussoir pour allumer l’ordinateur. @nthor Oui oui c’est un Pc classique avec les meme composants qu’un pc traditionnel avec une carte qui me Permet de relier le tout à la borne d’arcade , mon alimentation c’est bien la même que en photo. @vieu bison boiteu Je pensez aussi que javez griller la carte mère mais je l’ai deja changer donc le problème vient d’ailleurs. Pense tu que j’ai pu griller mon processeur cela ressemble au problème que j’ai si jamais il est griller ??? Le disque dur est bien fonctionnel j’ai essayé à part. Si jamais j’arrive à réparer l’ordinateur , je mettrais un bouton poussoir pour allumer et éteindre effectivement. merci à vous !
  6. Eddy8383

    Mon PC ne démarre pas (aucun signal)

    Merci Nrhor pour ta réponse. Alors pour commencer je n’ai pas de bouton power sur l’ordinateur. L’ordinateur est intégrer dans une borne d’arcade je l’ai fixxer sur une planche en bois, pour allumer j’appuyais toujours sur le bouton ON/OFF de l’alimentation. Je n’ai effectivement aucun lecteur ni aucun ventilateur qui se met en route, il ne se passe strictement rien. Pour le test de l’alimentation , j’ai effectivement tester avec un trombone de l’allumer , et j’ai ma carte graphique et mon disque dur qui se mette à tourner à ce moment là.
  7. Eddy8383

    Mon PC ne démarre pas (aucun signal)

    Bonjour à tous , Cela fait 2 mois que je galère avec mon ordinateur , je perd patience et je jette dernier espoir dans ce forum... Un jour mon pc à freezer et je l’ai éteint directement par le bouton on/off de mon alimentation , depuis impossible de le rallumer. Je m’explique : RIEN ne ce passe quand j’allume l’alimentation, comme si l’alimentation n’était pas brancher au secteur. Dans un 1er temps , j’ai changer l’alimentation. Toujours rien ! J’en ai donc conclu que j’avez griller la Carte mère. J’ai chercher sur internet exactement le même modèle pour faire un échange standard. Et là par mon plus grand étonnement , toujours rien de rien !! J’ai bien sûr revérifier tout les branchements , tout est OK mais RIEN ... Avez-vous une idée d’où cela peut t’il venir ??? Merci d’avance à tous pour votre aide précieuse !
×