Aller au contenu

maniak

Membres
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de maniak

  • Rang
    Junior Member

Profile Information

  • Sexe
    Male

Visiteurs récents du profil

99 visualisations du profil
  1. Hello, Etant en ce moment majoritairement en ethernet, j'ai préféré prendre mon temps pour tester les canaux demandés. Conclusion, le problème est toujours là même si, parfois, j'avais l'impression que sur certains canaux il l'était moins.
  2. Concernant tablettes ou smartphones, quand je dis que je n'arrive pas à le constater c'est plus dans le sens où, la 4G prend le relais et j'avoue que je ne fais pas attention si le WIFI part ou non, pareil pour la tablette ou j'ai l'impression qu'il n'y a pas de coupure. Dans l'idée, si je dois prendre un autre exemple, le chromecast que nous utilisons chez nous est parfois indétectable alors qu'il ne semble pas avoir freeze, mais je ne saurais dire si c'est le même bug ou non. Concernant le canal, voici ce que j'ai concernant les paramètres WIFI : Au niveau 2.4 GHz, j'ai le choix entre Auto et un nombre dans la tranche 1-13 Au niveau 5GHz, j'ai le choix entre auto et 36 C'est bien de ça que vous me parlez ? Autre précision, à la base dans les options de sécurité c'était la dernière option qui était cochée.
  3. Hello ! Merci encore @ab-web ! La carte est à jour.
  4. Hello ! Voici le rapport KPRM (1er PC) : https://www.cjoint.com/c/JDukFj3Sa8i Concernant le test en ethernet, je l'avais déjà fait il y a 1 ans de ça et effectivement le problème n’était pas présent mais je voulais être sur et donc le refaire. Après 4 jours, je peux vous dire qu'en étant connecté en ethernet il n'y a effectivement aucun problème.
  5. Bonjour, Merci pour tout @ab-web, au mois ça a permit de faire un bon nettoyage des PC, puis-je considérer que coté PC tout semble normal ? @longaripa je commence le test dès cette après-midi, je reviendrais vers vous si je constate quelque chose.
  6. Voici les résultats ZHP pour le 2nd PC : https://www.cjoint.com/c/JDpnnnpayOi Concernant le problème, j'allais t’écrire pour te dire que j'allais observer quelque jours mais je viens de nouveau de l'avoir.
  7. Hello, Le résultat ZHP pour le 1er PC : https://www.cjoint.com/c/JDpmdWyCUdi (Résultats après cleaning) Pour le second PC je n'y ai pas encore accès j'essaye de le faire au plus vite.
  8. Résultats FRST pour le 2nd PC : https://www.cjoint.com/c/JDnrIGXdE4i (fixlog) Résultats ZHP pour le 1er PC : https://www.cjoint.com/c/JDnsG6ZWEOi (Rapport)
  9. Ok, Sur le premier PC, je l'ai donc juste mis à jour. Voici l'analyse FRST du second après suppression de ce que tu as demandé : https://www.cjoint.com/c/JDnpvvkxgAi (FRST) https://www.cjoint.com/c/JDnpwCMJMRi (Addition) Je précise que le problème est toujours présent dans les même conditions.
  10. Effectivement il y a des indicateurs sur la box concernant les différents services que fournis la box mais il n'y a jamais rien de ce côté la, comme dit, pour toutes les "entités" tout semble normal, un simple rafraîchissement de la connexion fait que ça repart et les flux en cours (comme le streaming) continuent de fonctionner sans bugs quelconques.
  11. Yo! Le problème était de nouveau présent dès le lendemain de l'application des correctifs (et il était présent chaque jour depuis). Je commence vraiment à croire que le problème n'est pas côté pc, comme dit, je rentre de 8 mois à l'étranger et je n'ai jamais eu le soucis (de souvenir) mais, le problème était déjà présent avant ce voyage à mon domicile. J'ai quand même lancé FRST sur l'autre PC et voici donc les résultats : https://cjoint.com/c/JDmnjJeUFJi (FRST) https://cjoint.com/c/JDmnkCyMn7i (addition) Joyeuse Pâques !
  12. Je l'ai désactivé mais après l'application des correctifs (dans la précipitation). J’espère que ça n'a pas d'incidence ? Pour l'autre PC je mettrai les résultats d'analyses quand j'y aurai accès.
  13. https://cjoint.com/c/JDjrDejuini Petite question en passant, sachant que j'ai le même souci sur un autre ordinateur (qui est quasi neuf), dans le cas où ça marche, il faudra répéter la meme procedure je suppose ? Encore merci
  14. https://cjoint.com/c/JDjqfJE8c0i (frst) https://cjoint.com/c/JDjqgPqMHNi (addition) Voila voila
×
×
  • Créer...