Aller au contenu

Le lyonnais

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Le lyonnais

  • Rang
    Junior Member
  1. chez une copine et avec Vista (l'OS pas son mari), quand je lance IE7, dès le chargement de la page d'accueil, un message d'erreur apparaît disant que IE7 va fermer et que windows va tenter une réparation. En fait il ne se passe rien et on est obligé de fermer cette fenêtre qui ferme à son tour IE7. outlook marche très bien, les mises à jour des anti-virus ou autres logiciels fonctionnent aussi. si je créé un raccourci IE7 avec google comme adresse, ça marche, mais dès que lance un site proposé par google, l'erreur revient. j'ai passé le PC sous ad-aware et la suite de sécurité MacAfee. j'ai désactivé l'AV et le parefeu de windows et c'est tjrs pareil. J'ai désactivé le controle de windows dans sécurité internet, IE7 s'affiche plus vite, mais c'est tout. si vous pouvez m'aider ça serait sympa, merci
  2. à quel moment doit on intégrer les correctifs avec nlite ? dans le tuto, rien est indiqué. merci
  3. Le lyonnais

    modem 56K sous Me

    je tente d'installer un modem PCI 56K sur un PC équipé de windows Me. cela fait 3 modem qui ne fonctionnent pas. Pourtant j'installe le driver et le modem est bien reconnu dans système, mais il est complètement absent lors des tentatives de connexions. Le PC est un fixe compaq doté d'un celeron 400. le modem est un Lite-On avec une puce Agère. Mais le blème est aussi présent avec un Robotics. ça fonctionne avec un émulateur minitel mais pas en connexion bas débit. si on force la connexion, le PC plante. merci, je sais que c'est du matos ancien. mais .................................................
  4. Voilà l'explication. C'est un PC ACER avec win XP préinstallé avec tout un tas de log, plus inconnus les uns que les autres. et j'ai repéré dans programmes files un fare-feu complètement inconnu en anglais, et impossible à paramétrer. Bref je l'ai viré et tout est rentré dans l'ordre. Une simple icone aurait suffit pour montrer ce pare-feu, alors pourquoi ACER le cache-t-il ? sacré ACER. merci
  5. Sur le PC d'un collègue : PIV 3G /384MO/XP SP2 Home Je connecte un modem bas débit la connexion est bien repérée par windows, mais impossible d'aller sur internet. je branche la feebox en USB ou avec le RJ45 pareil la connexion est bien repérée, mais impossible de connecter IE, Outlook, ou n'importe quel log en update. Avec la box de neuf, c'est pareil. Dans paramètres/connexions les connexions sont bien présentes et activées. le pilote de la freebox est bien installé il se retrouve dans materiel système correctement. le pare-feu de windows est désactivé mais impossible d"aller sur internet. merci d'avance, car j'ai pas envie de formater
  6. installe tweakUI et coche les cases des lecteurs que tu veux voir apparaître. et VOILI.
  7. comme déjà dit précdement, pour 990 FF tu as le CANON N1240U qui a récolté les meilleues notes dans un comparatif réalisé par "MICRO HEBDO". Dans sa catégorie c'est le mieux placé. pour une utilisation grand public. J'ai d'ailleurs opté moi aussi pour celui ci.
×
×
  • Créer...