Aller au contenu
dob38

mot de passe et virus??

Messages recommandés

j'ai 2 petites questions

 

1)je me rappelle plus comment on enleve le mot de passe de win98 qui arrive juste apres l'ecran de demmarage.

 

2)sur mon IBM j'ai un message en bas de l'ecran qui deffile et qui dit "message d'IBM vous avez un virus" je fait quoi?

 

merci a vous

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le mot de passe, tu ne rentre rien et tu fais "ENTRE" au lieu d'annuler.

 

 

 

Pour ton virus il ne te reste plus qu'a passer un Anti virus, ou alors à reformater...

 

spookie.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

ok pour le virus mais pour le mot de passe comment on fait pour suprimer la fenetre ou on te le demande car le mot de passe est ????? MAIS pour le nom d'utilisateur il n'y a rien et moi je veut tout enlever.

 

voila je crois que j'ai bien tout expliquer.

 

merci est@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Dob, tu cliques sur demarrer>parametres>panneau de config>mots de passe>changer le mot de passe windows.

 

Ensuite tu rentres ton mot de passe et tu laisses tous les autres champs libres.

 

Normalement ça devrait être bon aprés.

 

Si c'est pas le cas fais le moi savoir.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand je clique demarrer>parametres>panneau de config>mots de passe> tout est bon mais dans mots de passe la seul option que j'ai c'est:proprietes des mots de passe et profil de l'utilisateur.

 

Je tourne avec WIN98.

 

VOILA VOILA VOILA!

Partager ce message


Lien à poster
Partager sur d’autres sites

lances une recherche sur l'extension pwl, effaces le ou les fichiers que tu vas trouver. (attention ton les mots de passe notament pour les connexions internet seront effacés).

 

Redemarres, ne rentre pas de mots de passe et valides. normalement cette fois c'est bon. Sinon après il ne te reste plus que format c:.... spookie.gif

 

[ Ce Message a été édité par: Thrust le 2001-10-16 14:16 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu vas sur les propriétés de Voisinage réseau et ru dois avoir dans un des onglets une option ouverture de session Microsoft (ou quelque chose de ce genre), tu changes l'option et ca doit marcher).

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×