Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Fermé]Installation d'une carte pci wifi et perte de reseau.{et no


Mattlau
 Partager

Messages recommandés

Bonsoir à tous,

j'ai installé une carte wifi dans mon ordi, j'installe les pilotes, il me créé une connexion réseau sans fil 2, ne trouve pas mon ancienne connexion sans fil créée auparavant. Je suis derrière une Freebox, configurée en routeur pour un réseau que j'avais avant. Cet ordinateur étant en ethernet jusqu'à présent et je veux le passer en sans fil. J'ai pensé prendre mon portable et recréer une connexion avec les mêmes paramètres mais bon.... pour le moment je n'ai rien fait et j'attends sagement vos remarques et suggestions... :P

Modifié par Mattlau
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous,

pour le moment je n'ai rien fait et j'attends sagement vos remarques et suggestions... :P

 

Qui ne semblent pas vous faire réagir plus que sur le forum interent et réseau.... :P

Pour quoi personne n'a d'idée là dessus? Moi en tout cas je suis bien embêté. Mon problème n'est pas résolu...

Alors j'ajoute cette réponse pour actualiser un peu...Merci de toute réaction quelque peu amicale.

Lien vers le commentaire
Partager sur d’autres sites

A priori (mais c'est difficile d'être sûr) les deux périphériques wi-fi ne communiquent tout simplement pas entre eux. Ca peut arriver avec des produits qui ne sont pas de la même marque (ça s'est déjà vu ici) et personnellement je ne vois pas de solution à part un essai avec un autre périphérique wi-fi... Désolé. :P

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Tu peux aussi essayer de supprimer les connexions réseau (wi-fi) sur les deux PC et recommencer depuis le début, ainsi tu devrais être définitivement fixé sur la question de savoir si les deux périphériques wi-fi peuvent communiquer entre eux.

 

Vérifie aussi si tu n'aurais pas désactivé le support du wi-fi dans les services de Windows sur l'un des deux PC !

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ces réponses ,elles me font bien plaisir...Je vais essayer de reexpliquer mon problème car il ne s'agit pas de la connexion entre mes deux ordi. J'ai juste installé une carte sur mon ordi de bureau et l'ordi visiblement le reconnait mais le signal de la carte wifi est barré d'une croix et le message lorsque je vais dessus est WLANMON No card found...avec ça je suis bien...

Si je dois repréciser des choses n'hésitez surtout pas.

@+

Lien vers le commentaire
Partager sur d’autres sites

Vérifie aussi si tu n'aurais pas désactivé le support du wi-fi dans les services de Windows sur l'un des deux PC !

:P

En principe cela ne fonctionne pas sur mon ordi fixe. Que puis je faire? Sachant que c'est déjà le problème que j'ai. :P

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Après de brèves recherches il semble que WLANMON.EXE est un "malware" et qu'il n'est en tout cas pas indispensable au bon fonctionnement du système. Il n'y a donc, a priori, aucune raison pour que ce programme tourne sur ton PC, à moins de s'être incrusté dans la liste des programmes chargés au démarrage. Je pense que tu devrais soumettre ton problème dans le forum Sécurité où on pourra sans doute mieux te renseigner à ce sujet.

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Merci à toi emailbox. Je ne suis pas en ce moment en mesure de tavailler sur ma bécane mais je garde la trace et je vais suivre ton conseil dès que je le peux.

Je vais aussi essayer de réinstaller l'ensemble comme si de rien était... une fois supplémentaire. et en travaillant non avec le cd mais avec le pilote chargé sur le net. Sait-on jamais? :P

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

OK, n'hésite pas à revenir en cas de problèmes. Si tu veux, tu peux marquer ton sujet comme [RESOLU] en attendant et en créer ensuite un nouveau si le problème perdure...

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...