Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Affichage au démarage.[Résolu]


Mattlau

Messages recommandés

Une autre problème depuis peu. Lorsque je demarre mon pc, la résolution est 800x600 alors que lorsque je quitte, plus simlement quand je travaille je suis en 1024x....

Ma question comment laisser ces paramètres par défaut.

Merci :P

Modifié par Mattlau
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

> Affichage au démarage., Résolution (très) grandes icônes. http://forum.zebulon.fr/index.php?showtopic=103106 :P

 

Amicalement.

Modifié par horus agressor
Lien vers le commentaire
Partager sur d’autres sites

Et si la méthode normale ne fonctionne pas , il y a un schmilblick quelque part :P

Alors c'est qu'il y a un schmilblick quelque part et c'est pour cela que je viens sur ce forum...Merci pour les autres infos que vous pourrez me donner.

Mattlau.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

> Affichage au démarage., Résolution (très) grandes icônes. http://forum.zebulon.fr/index.php?showtopic=103106 :P

 

Amicalement.

Salut Horus,

je ne comprend pas ton message. :P

Mattlau.

(En gros, le lien renvoie vers mon message)

Lien vers le commentaire
Partager sur d’autres sites

Re,

 

Pas la peine de multiplier les post sur le même sujet :P

 

Affichage au démarage., Résolution (très) grandes icônes

hier à 23h29

http://forum.zebulon.fr/index.php?showtopic=103106

 

Affichage au démarage., Résolution (très) grandes icônes.

hier à 23h33

http://forum.zebulon.fr/index.php?showtopic=103107

 

Amicalement.

Lien vers le commentaire
Partager sur d’autres sites

Re,

 

Pas la peine de multiplier les post sur le même sujet :P

 

Affichage au démarage., Résolution (très) grandes icônes

hier à 23h29

http://forum.zebulon.fr/index.php?showtopic=103106

 

Affichage au démarage., Résolution (très) grandes icônes.

hier à 23h33

http://forum.zebulon.fr/index.php?showtopic=103107

 

Amicalement.

 

Désolé je ne savais pas si j'avais envoyé à ce moment et c'est une erreur. Mais cela ne me donne pas davantage de réponse. :P

Lien vers le commentaire
Partager sur d’autres sites

En fait, s'il faut le préciser, au démarrage,mon ordi est en résolution: 800x 600 en 32 couleurs. Je vais donc dans propriétés/paramètres/appliquer... et tout fonctionne. C'est quand le lendemain je rallume mon ordi que je me rend compte que les paramètres n'ont pas été conservés.

C'est là qu'il y a problème.Non? :P

Lien vers le commentaire
Partager sur d’autres sites

au démarrage,mon ordi est en résolution: 800x 600 en 32 couleurs. Je vais donc dans propriétés/paramètres/appliquer... et tout fonctionne. C'est quand le lendemain je rallume mon ordi que je me rend compte que les paramètres n'ont pas été conservés.

Va voir dans cette clé, si "NoSaveSettings =dword:000" et non 1.

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer]

"NoSaveSettings"=dword:00000000

 

Au besoin fais un copier/coller de la clé complète ci-dessous, y comprise l'en-tête, dans Notepad (Bloc-Note) que tu enregistres avec l'extension .reg (ou renommer txt en reg). Clique 2x dessus, accepte l'invite. La clé sera fusionnée dans la BDR. Redémarre.

 

Windows Registry Editor Version 5.00

 

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System]

"NoDispCPL"=dword:00000000

 

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System]

"NoDispBackgroundPage"=dword:00000000

 

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System]

"NoDispScrSavPage"=dword:00000000

 

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer]

"NoActiveDesktopChanges"=hex:00,00,00,00

"NoActiveDesktop"=dword:00000000

 

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer]

"NoSaveSettings"=dword:00000000

Modifié par Jean_Moi
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...