Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Afficher toutes les connexions.


Mattlau
 Partager

Messages recommandés

Bon je ne me suis pas abenté bien longtemps: :P

J'ai donc installé ma connexion wifi sur mon PC, et ça fonctionne sans problème maintenant. Toutefois, lorsque je veux afficher toutes mes connexion, il me manque l'icône de la connexion au réseau local, et la 1393 (firewire). Cf image ci après. Je suis allé voir sur d'autres forums, j'ai vu des choses mais je ne résouds pas mon problème.

Je suis allé voir à cette adresse:]BDC Microsoft

Mais rien n'y fait je n'ai pas plus d'icône d'affichées même si les connexions

fonctionnent.tteslesconnexionsot4.jpg

 

Alors? :P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...