Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

basketeurdu59

nouvel arrive plus a allumer

Messages recommandés

JE viens d'acheter une nouvelle alimentation de la marque HIPER POWER ainsi qu'un nouveau disc dur!! :P

Nous avons instaler le tput puis avons essayé de demarrer.Nous entendons un BIP qui dur 1 seconde et rien ne se fait(ecran ne s'allume)

Est ce quelqu'un a deja rencontré le probleme et a une solution? :P:P:P:P:P

MErci

Partager ce message


Lien à poster
Partager sur d’autres sites

Jumpers ou cavaliers il permettent de dire si ton disque dur est en MASTER ou SLAVE

Il se situent entre le port IDE et de l'alimentation du disque dur

Pour bien le placer regarde sur ton disque dur il y a toutes les explications :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Jumpers ou cavaliers il permettent de dire si ton disque dur est en MASTER ou SLAVE

Il se situent entre le port IDE et de l'alimentation du disque dur

Pour bien le placer regarde sur ton disque dur il y a toutes les explications :P

Je connais le terme cavalier de ce ecoté tt me semble OK premier DD avec windows en master et le second en slave est ce que c'est bon?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

JE viens d'acheter une nouvelle alimentation de la marque HIPER POWER ainsi qu'un nouveau disc dur!! :P

Nous avons instaler le tput puis avons essayé de demarrer.Nous entendons un BIP qui dur 1 seconde et rien ne se fait(ecran ne s'allume)

Est ce quelqu'un a deja rencontré le probleme et a une solution? :P:P:P:P:P

MErci

Salut

 

Tu peux déjà essayer sans disques pour vérifier si ton alim fonctionne.

Si c'est le cas connecte un seul disque pour commencer et vas dans le BIOS pour voir si il est reconnu.

Idem pour le second disque.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je sais, on va encore me reprocher de pas repondre au question .... :P pardon

 

Mais ce post n'est pas au bonne endroit :P

 

Désolé de pas pouvoir t'aider :P

 

Derrick

 

PS: Avant que tu achetes ton alim .... tout marché sans problème ?

 

Essaie sans le disque dur que tu as achetés :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Je connais le terme cavalier de ce ecoté tt me semble OK premier DD avec windows en master et le second en slave est ce que c'est bon?

merci

 

 

Hmmm ha bon ?

Il me semblait pourtant qu'il fallait placer en master/slave selon l'emplacement sur la nappe et non selon le disque avec l'OS.

 

Je déplace ce topic dans Hardware, tu y auras surement plus de réponses :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×