Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kmairiaux

[Résolu] Ram ram quelle galere !

Messages recommandés

Bonjour a tous et a toutes !

 

Voici mon probleme :

Je viens de changer de pc :P mais j'ai vité déchanté^^ je m'explique :

sur mon ancien j'avais un giga de ram et tout allait pour le mieux il ne laggait pou ainsi dire jamais.

Hors le nouveau lag a la simple copie de disque a disque oO alors qu'il a aussi un giga de ram !

 

Quel est le probleme ? y a t'il un moyen de le resoudre ?

 

Merci beaucoup

Modifié par kmairiaux

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Dans le gestionnaire de périphériques, aller dans les propriétés des contrôleurs Ide --->Paramètres avancés et remettre en DMA, si passé en PIO

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×