Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Ports ouverts sans raison : et si cela venait de votre routeur ou Box


Messages recommandés

Merci pour tes conseils, je n'ai pas vu mes mots de passe sur le fichier.

J'ai effectué les tests que tu m'as proposé:

http://www.hackerwatch.org/probe ----> Port 21 (Telnet) et 80 (Http) sont ouvert.

http://www.auditmypc.com/firewall-test.asp ----->Port 21 (Telnet), port 22 et 80 (Http) sont ouvert.

http://security.symantec.com/sscv6/default.asp?langid=fr -----> Même résultat.

http://www.securitymetrics.com/portscan.adp ------> Même résultat.

 

Je ne comprends toujours pas pourquoi ces ports sont toujours ouverts.

Une autre chose, le port 80 que tu m'as dit c'est le port distant et non pas local, donc ce n'est pas à mon niveau, non?

 

Edit: J'ai désinstallé Kaspersky Internet Security et j'ai tester NOD32+Outpost Pro 4.0, et ben certains test n'aboutit pas comme celui de Zebulon, il reste bloqué.

Je crois que Outpost le bloque...

Modifié par MrGSM
Lien à poster
Partager sur d’autres sites

Je n'ai pas cessé de chercher et effectivement bcp de gens qui n'ont pas leur Parfeu routeur désactivé ont ce problème, mais quand il l'active, les ports 22, 23 et 80 devient masqués.

Moi j'ai activé mon parfeu et toujours j'ai ces ports ouverts.

Dites moi, dans la rubrique WAN, j'ai bcp de lignes: la ligne 8/35, 8/36 et 5 autre lignes.

J'ai activé le parfeu juste dans le ligne 8/35 et ce que les autres lignes il faut activer le parfeu?

En fait en plus de mon abonnement Internet, j'ai un abonnement TV, donc 2 services.

Parmi les lignes dans le WAN, quel ligne utilisé par la TV?

La configuration du WAN pour me permettre de surfer sur Internet est :

* Protocole: PPPoE;

* VPI/VCI: 8/35;

* Encapsulation: LLC.

Mais je ne sais pas celle de la TV.

J'eliminé toutes les lignes sauf 8/35 et 8/36, je n'ai pas récu de signal TV.

J'ai réstoré el la ça marche et ça m'affiche lors de la réception signal TV "Connexion PPPoE...".

Aidez moi s'il vous plait peut-être je suis près de la solution.

Modifié par MrGSM
Lien à poster
Partager sur d’autres sites

Peut-être, mais quand j'ai enlevé les lignes WAN autre que la 8/35, j'ai fais le test sur Zebulon et toujours les même ports ouverts.... :P

Modifié par MrGSM
Lien à poster
Partager sur d’autres sites

Salut à tous,

J'ai réussi à fermer les ports 22, 23 et 80 en désactivant les services HTTP, SSH et TELNET pour le réseau WAN.

Voici comment faire:

 

configyr7.png

 

Et résultat:

 

portsxh6.png

 

Merci por tout.

Lien à poster
Partager sur d’autres sites

Bien vu!!

 

Tu me donnes l'autorisation de la rajouter en première page pour les prochains qui auraient ce souci??

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...