Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

tekila39

[RESOLU]gros probleme pc

Messages recommandés

bonjours a tous

 

voila mon probleme j'ai supprimer mon antivirus et a la fin il me demande voulez vous redemarer donc je met oui et la gros probleme le pc reste allumer ventilateur du proco tourne a font et l'ecran du pc et noir il me dis aucune entrer alors je debranche la prise de ma tour 5minute et des que je la rebranche le pc ce ralume tout seul et il refait comme avant ventilateur du proco tourne a font et l'ecran du pc et noir il me dis aucune entrer si quelqun a une solution je suis preneur merci d'avance.

 

sa pourais etre soit l'alimentation griller ou la carte graphique ?je me demande

 

ma config peintium4/1giga ddr/carte graph ati x300se/carte mere asus p5gda-L1(chercher pas vous la trouverer que chez compaq vive les pc de marque qui on leur propre carte)/alimentation 300w atx/ecran philips 19p crt

 

merci pour votre aides

Modifié par tekila39

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Tequila

 

ça ne doit pas être un problème matériel...Sinon ton ventilateur ne tournerait pas à fond..On verra après.

 

Est-ce que tu vois quand-même des caractères à l'allumage ou ça reste complètement noir?

 

Si oui, peux-tu accéder au bios et/ou démarrage sans échec?

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

salut tekila, quelques pistes ici: http://support.microsoft.com/?kbid=314503

 

 

Salut moi j'ai eu le même problème après un flashage de bios l'ecran ne s'active même pas y'a juste le ventilo du proco qui tourne si c'est le même problème fait un "clear cmos"(jumper sur cm) enlève ta pîle de la cm et surtout débranche bien ton alim attend 10 min relances fais un "load optimized default" et après remets tes valeurs d'overclocks(si tu as oc ton pc).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Tequila

 

ça ne doit pas être un problème matériel...Sinon ton ventilateur ne tournerait pas à fond..On verra après.

 

Est-ce que tu vois quand-même des caractères à l'allumage ou ça reste complètement noir?

 

Si oui, peux-tu accéder au bios et/ou démarrage sans échec?

 

A+

 

salut il y a rien du tout meme pas le bios c'est comme si le pc etais eteint mais les ventilateur tourne a font et le pc et bien allumer je peu vraiment rien faire ça reste complètement noir et j'ai deja enlever la pile plus de 10 min aussi

la carte mere et brider donc rien modifier je peu pas overclockés.

 

je crois que c'est le noir total :P:P je pensais avoir la solution mais non merci de vaux reponce

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que ton écran est alimenté séparément de la tour en courant?

 

Auquel cas, lorsque tu l'allumes, PUIS allumes la tour, ça le fait sortir de la veille?

 

A toute

 

EDIT : même si l'écran reste noir. (led jaune vers verte)

Modifié par mirware

Partager ce message


Lien à poster
Partager sur d’autres sites

salut il y a rien du tout meme pas le bios c'est comme si le pc etais eteint mais les ventilateur tourne a font et le pc et bien allumer je peu vraiment rien faire ça reste complètement noir et j'ai deja enlever la pile plus de 10 min aussi

la carte mere et brider donc rien modifier je peu pas overclockés.

 

je crois que c'est le noir total :P:P je pensais avoir la solution mais non merci de vaux reponce

salut tekila, aparement le lien que je t'ai fourni na pas resoud ton probleme en tapotant la touche "supp" ou "F8" ou "F10" au demarrage tu n'a vraiement rien? si non essai si possible de debrancher ton dd et de le faire controler via un autre pc

Modifié par JANGO-FEET

Partager ce message


Lien à poster
Partager sur d’autres sites

salut ok merci je vais tout tester mais on ma dit quece serait soit la carte mere soit le proco enfin on verras bien

 

merci je vous tien au courant :P

 

j'ai changer le disque dur ca fait la meme chose

Modifié par tekila39

Partager ce message


Lien à poster
Partager sur d’autres sites

Hé bien si en changeant ton disque, ça fait la même chose, c'est que ta carte vidéo est peut-être HS.

 

Le passage en veille de l'écran à l'allumage de la tour nous aurait permis de vérifier ça.

 

On fait confiance à la personne qui diagnostique pour ne pas te faire changer ton PC complet.

 

Tiens-nous néanmoins au courant pour savoir si une désintall d'antivirus ne fait pas exploser un processeur + une carte mère, on se méfiera.

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Hé bien si en changeant ton disque, ça fait la même chose, c'est que ta carte vidéo est peut-être HS.

 

Le passage en veille de l'écran à l'allumage de la tour nous aurait permis de vérifier ça.

 

On fait confiance à la personne qui diagnostique pour ne pas te faire changer ton PC complet.

 

Tiens-nous néanmoins au courant pour savoir si une désintall d'antivirus ne fait pas exploser un processeur + une carte mère, on se méfiera.

 

A+

salut je pense peu etre a la carte mere car j'ai mis cd windows ca change rien lecteur de disquette avec une disquette de demarage il s'alume meme pas et vu que tout les ventilateurs tourne a font la carte dois plus faire son travail enfin si ca vien de ca je pourais changer la mer.. de ptgda-l1 de compaq et je pourais enfin overcloker c'est peu etre bien en fin de compte bon je vous tien au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×