Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

wilou

Pb o/c 3800+

Messages recommandés

Mais je comprend pas, pkoi a 10*230 ou 10*240, htt 4, c'est windows qui est instable

si le cpu n'était pas assez alimenté, ca planterait des le bios non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais je comprend pas, pkoi a 10*230 ou 10*240, htt 4, c'est windows qui est instable

si le cpu n'était pas assez alimenté, ca planterait des le bios non ?

 

 

moi cela ne fonctionne pas avec le coeff10 si je mets 10*269 instable même en montant les timing de ma ram(pc4200) 2.5 4 8 4 a 263 mhgz et si je mets 11*245 avec les timings a 2.5 3 7 3 ok sp2004 stable essai 8h 0 erreur. allez savoir pourquoi cela ne fonctionne avec le coeff 10 :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Dites ?

 

En ce moment je suis a 2200 , 220 * 10 avec bus mémoire a 275Mhz.

Everest me donne le coef DRAM:FSB : 8.

 

Pour que l'o/c soit stable faut il que DRAM:FSB=9 ensuite ? cad que la fréquence cpu doit etre de 275*9 = 2475 ? ou alors le bus mémoire va bouger si j'augmente la f cpu ? :P:P

 

Voici les infos cpu d'everest complémentaires :

[ Processeurs / AMD Athlon 64 X2 Dual Core Processor 3800+ ]

 

Propriétés du processeur:

Fabricant AMD

Version AMD Athlon 64 X2 Dual Core Processor 3800+

Horloge externe 220 MHz

Vitesse d'horloge maximale 3700 MHz

Vitesse d'horloge courante 2200 MHz

Type Central Processor

Voltage 1.3 V

État Activé

Mise à jour Socket 940

Identifiant du socket Socket AM2

 

D'ou vient le 3.7Ghz ?

Modifié par wilou

Partager ce message


Lien à poster
Partager sur d’autres sites

Snif j'ai testé ce matin, vcore a 1.48V, 225*10, htt 4 , ram bloqué en 400Mhz ( en dual ), super pi m'affiche "NOT EXACT IN ROUND" quand il fait le test.

 

avec PCI-E bloqué a 100Mhz

 

Je ne comprend vraiment plus :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...