Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

lolokiss

Et comment je fais pour savoir ??

Messages recommandés

:P les gars

 

L'autre jour nous avions vu les BB qui étaient en passe de se poser dans mon " atelier"

 

Papo m'avais refilé un pas à pas ; no souci , j'ai comprite et appliqué mais là ou je câle c'est pour déterminer qui de la CM ou du Proco est HS

 

Explication :

 

Mise à plat de la bête +Cmos + lancement à vide : bip - bip bip bip - bip

ajout d'une rette de Ram et .... OOOh ça fume , la barette , réfléchi trop certainement :P et 1 barette 1 Shit !! :P

 

Bon j'en ai d'avance mais ils les donnent pas non plus :P

 

Alors dans l'attente de vos lumières ....

 

@micalement

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Lolo :P

 

Euh, je crois que tu as intérêt à vérifier les tensions et ls'il n'y a pas un petit bout de ferraille qui traine dans

ton slot de RAM ...

 

Les paris sont ouverts : je mise sur la CM et un court-circuit (quoique l'alim peut aussi être en cause ...)

 

Ne branche plus rien sur ta CM avant de lever ces doutes.

Partager ce message


Lien à poster
Partager sur d’autres sites

:P O.

 

L'alim no souci ; ça fait un moment que je la promène ( Alim de test récupérée sur ma vieille bringue en plus faible puissance :P mais là y en avait de trop :P

 

Vais voir cette histoire de ferraille en vadrouille ; ce que je pige pas c'est que ,si ça provient de la Cm , elle Bip comme une fleur :P M'enfin techniquement en matos suis souvent à côté de la plaque ; mais Paris c'est pas monté en un jour isnt'it ??

 

thanks à toi

 

@micalement

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut lolokiss,

Au moins ça turbine, de ton côté; enfin, tant qu'on a la santé...

Il faut dire aussi que c'est plutôt prenant comme activité, isnt'it ??

Pour ton processeur, il faudrait trouver une autre carte-mère, pour le tester, à moins que tu n'aies réussi à nettoyer tes slots de Ram (j'ai comme un doute, là)

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Lut Papo :P

 

En ce qui concerne une CM de secour , j'en ai bien une ... mais c'est une carte de Compaq Presario (433Mhz ) je vais pas pouvoir monter nimp dessus , je risque de claquer du matos encore ??

 

@micalement

 

PS: pour ce qui est de turbiner .... J'adore ces trucs mais suis encore loin de tout y comprendre ; ma femme appelle ma bécane " Sa maîtresse " & à bien y regarder elle a sûrement pas tort , c'est aussi emmerdant qu'une bonne - amie ces machins :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

c'est une carte de Compaq Presario (433Mhz )

Je ne connais pas cette C-M, mais si elle peut recevoir le matériel à tester (Alim, Processeur, Ram ), pourquoi ne pas l'essayer (d'abord sans Ram)

quant à la barrette qui a fumé, es-tu convaincu qu'elle a rendu l'âme ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Juste une constatation, je doute fort que la carte mère du Compaq Presario 433 Mhz soit compatible avec le processeur Athlon 2800 de la config présente dans le profil de lolokiss. :P

 

Nico

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Sauf erreur de ma part, c'est bien le proc qui permet de créer les bips, si le proc est mort il ne peut pas il y avoir de bip ?

De tout façon c'est pas le proc qui fait fumer la ram.

Bref je vote pour la cm.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Je ne connais pas cette C-M, mais si elle peut recevoir le matériel à tester (Alim, Processeur, Ram ), pourquoi ne pas l'essayer (d'abord sans Ram)

quant à la barrette qui a fumé, es-tu convaincu qu'elle a rendu l'âme ?

:P Papo

 

Non suis pas convaincu du tout et perso j'aimerais autant pas ; c'est pas que mais bon .. :P Disons qu'il ne m'a pas fallut plus de 3"18 pour tout couper et à l'arrache :P

 

La Cm du présario gèrait la PC133 et là .... c'est de la PC133 vais voir par quel bout prendre le problème

 

 

Bonjour,

 

Juste une constatation, je doute fort que la carte mère du Compaq Presario 433 Mhz soit compatible avec le processeur Athlon 2800 de la config présente dans le profil de lolokiss. :P

 

Nico

lut Nico :P

 

Non ça n'a rien à voir avec ma config perso ; c'est une vieille bringue et je ne sais pas grand chose d'elle si ce n'est que bip bip et pas de coyotte

 

@micalement

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×