Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

dams

[resolu] prob avec carte tv hauppauge

Messages recommandés

bonjour a tous,

 

je possede une carte tv hauppauge hvr-3000 depuis peu et en voulant recevoir les chaines analogique par le sattelite, j'ai branché un demodulateur analogique a la carte tv via un adaptateur peritel>rca

et il m'affiche une image de m****

 

img4123kf4.th.jpg

 

et quand je branche mon apn apres la carte tv, on voit l'image mais il y a des taches multicolores à l'image

 

le logiciel est wintv2000, si quelq'un a une idée... :P merci d'avance

 

edit: oups j'aurais du mettre le topic dans "materiel" je crois...

Modifié par dams

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×