Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Nakh

Wifi et DWB-B-200-06a2f

Messages recommandés

Bonjour !

Je vous expose mon problème rapidement:

J'ai un routeur Wifi (DWB-B-200-06a2f) et je suis chez Wanadoo. Le souci est que la connection est régulièrement interompue a intervales de temps variables pendant 1 à 2 minutes, et parfois le routeur se bloque (voyants fixes) et je dois le débrancher/rebrancher.

 

Je ne comprends d'où viens le problème, le firewall du routeur est activé et je n'en ai pas sur mon PC donc j'exclus cette cause...Enfin je ne sais pas trop :P

 

Si quelqu'un a une solution je le remercie =)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

j'ai le même routeur .. les voyants fixes sont lesquels ?? ( certains, il vaut mieux qu'ils soient fixes )

 

est-ce un nouveau problème ( ça marchait bien avant ) ou une installation récente ?

 

quel est ton abonnement chez Orange ?

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait les voyants restent fixes lors du blocage complet du modem (ce sont le premier, le 3eme et le 5eme).

J'ai ce problème depuis que j'ai ce routeur wifi, soit plus de 2 ans :P

Mon abonnement est l'offre ADSL max de wanadoo :P

 

Résultats des tests de bande passante:

Bande Passante 4162.068 Kbps (IP: 520.26 Ko/sec - ATM: 650.32 Ko/sec)

Modifié par Nakh

Partager ce message


Lien à poster
Partager sur d’autres sites

J'utilise effectivement une connexion ethernet sur un des PC du réseau, ça viendrait de là?

sinon voilà les infos:

 

Version du firmware ADSL : a0_22aFT0

Mode de connexion ADSL : G.DMT

Type : Interleave

 

Marge de bruit (dB) : 6.1

Atténuation (dB) : 29.0

Statut ADSL : 0

Partager ce message


Lien à poster
Partager sur d’autres sites

je parlais de la version entourée en rouge

 

autre point : tu es très limite en terme de marge de bruit, tes soucis doivent venir de là.

 

as-tu des rallonges pour ton cable téléphonique ?

 

 

 

sanstitre1hs9.jpg

 

 

< Lis attentivement ce lien, il va surement résoudre ton problème >

Modifié par Berfizan

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ce que je viens de lire :P

Donc manifestement cela viendrait de la marge de bruit trop faible entrainant des perte de connexion? Je vais essayer de remedier à ça, je te tiens au courant si il y a une amélioration :P

Je viens également de me rendre compte que le PC relié par cable au modem est relié par USB.Est-ce que ça pourait avoir un lien?

Et sinon, puis-je envisager de changer de routeur wifi afin d'en avoir un stable avec une marge de bruit faible?

Modifié par Nakh

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui les connexions usb peuvent amener des problèmes de stabilité mais dans ton cas , je vois plutot la marge de bruit trop faible.

 

Tu peux changer de routeur mais le DWB200 est excellent, j'ai zéro souci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×