Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

ApocaStyle

Memtest86+ impossible à booter dessus

Messages recommandés

Suite un à problème d'installation de drivers audio de ma carte mère, on m'a dit de faire un memtest en téléchargeant les fichier en les gravant sur un cd (car je n'ai pas de lecteur disquettes), redémarrer l'ordi et que le logiciel ferait le test. Le problème c'est qu'au démarrage il ne boote pas! malgré que j'ai bien configureé dans le bios comme premier boot le CD!!

Lorsque j'utilise nero pour graver le petit fichier, une fois fait, c'est comme s'il n'y avait ien sur le cd, alors que le fichier iso je l'ai bien mis dessus.

 

C'est trop bizarre!

Help me please

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×