Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

XP_rimentz

Chargement des pages web longues, télécharg. longs

Messages recommandés

Ca se manifeste comment, exactement ?

C'est uniquement une lenteur "ressentie" ou bien ton modem t'affiche qu'il n'a pas réussi à négocier autre chose que 2048kbit/s ?

 

Ben... c'est simple, enfin de mon point de vue lol, mes pages web mettent plusieurs secondes pour s'afficher et pour du haut débit ça le fait pas, car même en étant patient: 37,953s pour avoir la page msn c'est long !

 

Au mieux avec certains autres sites j'arrive à afficher une page web en 2,750s mais c'est rare.

 

La moyenne étant autour des 10 à 12s .

 

Quand à ma connexion, j'en connais son débit par rapport à ce que m'indique ce dont j'ai droit dans mon interface Free.

 

Et lorsque je fais différent test de connexion sur les différents sites qui en propose ( notamment chez zebulon ) on m'indique généralement que j'ai du 2 Méga alors que j'en suis plus proche de 7.

 

J'ai pourtant fais différent scan ( anti virus, anti espion ...) rien y fait.

 

Et c'est encore plus flagrant lorsque je télécharge, je sent bien que je mets 3 fois plus de temps qu'avant.

Partager ce message


Lien à poster
Partager sur d’autres sites
ma connexion, j'en connais son débit par rapport à ce que m'indique ce dont j'ai droit dans mon interface Free.
Comme je ne suis pas certain d'avoir bien saisi... Quelle est la valeur indiquée par l'interface Free, concernant ta connexion ?

Dans quelles conditions ont été réalisés les tests de bande passante ? Tous softs de téléchargement arrêtés ?

Tu es chez Free, donc tu as peut-être une Freebox avec ligne téléphonique + TV + je-sais-plus-quoi, utilises-tu ces services en même temps que ta connexion Internet ?

Quel est l'outil que tu utilises pour chronométrer le temps de chargement des pages ?

Si ça peut te rassurer (?), j'ai une connexion haut-débit capable de télécharger aux alentours de 900ko/s et il me faut quand même une dizaine de secondes pour ouvrir la page d'accueil de msn.com (et encore, j'ai un filtre qui m'évite de télécharger les pubs !!)...

 

lorsque je télécharge, je sent bien que je mets 3 fois plus de temps qu'avant.
"avant" quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

En réponse à la première question, la réponse est en image :

dbitfreebf1.th.jpg

 

Quand aux tests de bandes passantes, je me fie aux dires des tests de connexion des différents sites web qui en propose quand on tape "test de connexion" dans google, et, oui tout mes softs sont arrétés et la télé n'est pas utilisé.

 

Le téléphone est bien branché sur la box mais je suis sûr que le soucis ne vient pas de là.

 

Pour ce qui est du chronomètrage, c'est le chrono de fasterfox qui me donne les valeurs de temps (extension de firefox).

 

Et enfin, quand je parle d'avant, c'est bien sûr d'avant d'avoir ces problèmes ... car je me souviens d'un temps ou tout allé beaucoup plus vite.

 

Je vais quand même tenter une enième solution que j'ai trouvé, le hard reboot, on verra bien... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut moi j'ai remarqué que j'avais le meme problème que toi.

je t'explique d'ou vient mon problème (peut etre que c'est le meme cas pour toi)

j'ai voulu changer de firewall( j'etais sous ZA), je le suprimme j'en installe un autre et là je me rend compte que ZA était mieux, je vais pour le reinstaller, impossible donc je suis obliger d'etre sous kerio. et j'ai remarquer qu'il avait tendance a ralentir le chargement des pages web

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai voulu changer de firewall( j'etais sous ZA), je le suprimme j'en installe un autre et là je me rend compte que ZA était mieux, je vais pour le reinstaller, impossible donc je suis obliger d'etre sous kerio. et j'ai remarquer qu'il avait tendance a ralentir le chargement des pages web

J'utilise aussi ZA et ce prog ne m'a jamais fait défaut jusqu'à maintenant. Quand à Kério que je ne connais pas, si il reste récalcitrant à désinstaller, passe par

le registre et supprime toute les clés associées à Kério ainsi que son dossier sous program files.

 

Penses à fermer Kério avant tout.

 

Eventuellement démarrer en mode sans échec si besoin pour tout ça, puis réinstaller ZA.

 

Même manip à faire pour les clés de ZA avant réinstall, c'est toujours mieux d'installer sur qqchose de propre.

 

Enfin, pour revenir à mon sujet, même un hard reboot n'a rien changé. En plus, mon débit fluctue de façon très variable à chaque fois que je lance un test.

 

J'obtiens des valeurs qui vont de 887 kb/s à au mieux 4,47 méga mais en général ça tourne plutot autour des 2,28 méga alors que je le rappel, je devrais avoir

pas loin des 7 mégas... mystère ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as quoi qui tourne sur ta machine ?

Des programmes susceptibles de bouffer ta bande passante ?

Bonne question ! Et comment j'y répond ? lol :P

 

Comment je peux savoir ce qui me bouffe de la BP ? Y a un utilitaire qui existe ?

Partager ce message


Lien à poster
Partager sur d’autres sites

ouvre le gestionnaire de tache normalement il y a un onglet "mise en reseau" si tu vois que tu a une utilisation alors que tu ne fait rien c'est pas normal, moi par exemple en ce moment mise en reseau = 0%

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×