Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

xyrox

[Résolu] Problème d'arriere plan

Messages recommandés

Salut tout le monde. Bon voila au moins 5 heures que je cherche sans résultat, peut être parce que je ne trouve pas les bons mots :s. Alors voila mon problème est que j'ai mis un arrière plan qui ne prenais pas tous l'écran donc j'avais une partie de l'écran en couleur. Jusque là c'est normal. Mais quand j'ai voulu remettre un arrière plan normal, l'arrière plan de couleur est resté sous le nom des dossiers. Je ne trouve pas comment faire pour le rendre de nouveau transparent. J'espère que vous aurez une réponse pour moi. Merci a tous pour votre réflexion.

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut xyrox ...

 

Fais ceci :

 

Clic-droit sur le Poste de travail > Propriétés > Avancé > Performances > Paramètres > Onglet "Effets visuels" ...

 

Vérifie que la case "Laisser Windows choisir la meilleure configuration pour mon ordinateur" est cochée et que la case "Utiliser des ombres pour le nom des icones sur le Bureau" est cochée également ...

 

Si ce n'est pas le cas, fais-le ...

 

Amicalement.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir à tous

peut-être en repassant à la présentation classique de windows et en réactivant l'effet XP

 

clic droit sur le fond d'ecran/propriétés

onglet apparence

dans fenêtre et boutons/choisir style windows classique

puis /appliquer

 

verifier le bureau et refaire la manip en prenant style windows XP

cordialement

dingdong

Partager ce message


Lien à poster
Partager sur d’autres sites

Non sa fais toujours la meme chose :s

 

ou bien aller dans le poste de travail/outils/option des dossiers onglet affichage

 

verifier ce qui est coché au besoin réinitialiser les dossiers (le bouton)

 

Cordialement

dingdong

Partager ce message


Lien à poster
Partager sur d’autres sites

Re

et dans personalisation du bureau ???

clic droit sur le fond d'écran/propriétés

onglet /bureau

bouton personalisation du bureau

vérifier que rien n'est coché dans onglet web

 

peut-être??

cordialement

dingdong

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×