Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bit defender me fait ramer internet


g.ur
 Partager

Messages recommandés

Bonjour g.ur,

 

Pour avoir une solution à ton problème, donnes des indications précises :

 

1°) Win XP SP2 ?

 

2°) Quel Antivirus AVANT Internet Security v10 ?

 

3°) Comment as-tu désinstallé l'ancien antivirus ?

 

4°) Est-ce que Spybot était présent sur ton PC avant l'installation de Internet Security v10 ?

 

J'utilise Internet Security v10 ( XP Home SP2 ), et mise à part l'installation, pas de problème, et aucun ralentissement.

 

Cordialement.

Lien vers le commentaire
Partager sur d’autres sites

merci

Win XP pro SP2

 

kaspersy 6 entierement desinstalle par son programme de desinstallation et un coup de regcleaner dessus apres

 

j'ai jamais eu spybot

 

jai norton ghost 10

tuneup utility 10

 

avg antispyware que je ne lance de temps en temps , pas en tache de fond

Modifié par g.ur
Lien vers le commentaire
Partager sur d’autres sites

RE g.ur,

 

Mes remarques :

 

1°) La désinstallation d'un Antivirus est une chose très délicate, souvent il reste des traces :

Exemple : puisque tu as BitDefender :

a) Désinstaller BD v10 avec Ajout / Suppression de programmes.

b) Redémarrer le PC.

c) Exécuter l'utilitaire Uninstall Tool de BD.

d) Redémarrer le PC.

e) Utiliser un bon nettoyeur ( jv16 ou similaire ).

 

2°) " Théoriquement " Norton Ghost ne devrait pas créer de problème, mais méfiance avec les logiciels Symantec qui s'accrochent.

 

3°) Pour Tuneup utility 10 ( je ne connais pas ).

 

4°) Dommage que tu n'utilises pas Spybot ( excellent logiciel gratuit et en français ).

 

Procédure envisagée :

 

1°) Désinstalles BitDefender en suivant la procédure indiquée :

http://www.editions-profil.fr/support/BD10.aspx

" Comment désinstaller complètement BitDefender v10 "

 

2°) Désinstalles Tuneup ( si tu as la possibilité de le réinstaller ).

 

3°) Rechercher les traces de ton ancien antivirus ( Kaspersy ) avec jv16 ( Registre > Recherche = sur le nom du logiciel et sur le nom de l'éditeur ).

Supprimer les clés du registre correspondantes ( jv16 conserve une sauvegarde ).

 

4°) Passer un nettoyeur ( ça peut pas faire de mal ).

 

5°) Réinstaller BD Internet Security v10.

 

6°) Réinstaller les autres logiciels anti-spywares.

 

Cordialement.

Modifié par wong
Lien vers le commentaire
Partager sur d’autres sites

RE,

 

Je ne connais pas Regcleaner ( à mon avis : idem CCleaner ).

 

Avec JV16 tu peux rechercher les clés spécifiques, de façon à ne désinstaller que celles concernées.

 

De toutes façons, ton problème est du à un conflit, car Internet Security v10 ne ralentit pas la connexion.

 

Cordialement.

Modifié par wong
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...