Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Le Givrandais

Outlook Express [résolu]

Messages recommandés

Bonjour, :P:P

 

J'ai encore besoin de vos services !

 

Je n'arrive pas à configurer Outlook Express pour expédier mes courriels avec le papier à lettre de mon choix. :P

Pourtant, je pense le configurer correctement, à savoir :

 

babc8dcd.jpg

 

Cela ne 'prends' pas !!! :P

 

Quand le message est parti, je vérifie toujours dans 'Eléments envoyés', et je vois bien que le message n'a pas le papier à lettre désiré. :P

 

Comment faire ??? :P

 

Merci d'avance !!! :P:P

Modifié par Le Givrandais

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

à une époque j'ai eu le même soucis mais il est résolu aujourd'hui, je viens de faire l'essai.

Ton OE est-il à jour (dernières Windows Updates) ?

 

A vérifier dans le menu Outils / Options d'OE :

- Envois / Format d'envoi du courrier : cocher HTML

- Sécurité / Télécharger les images - Bloquer les images .... : décocher HTML

- Lecture / Lire tous les messages en texte clair : décocher

 

En espérant que ça va débloquer la situation.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

à une époque j'ai eu le même soucis mais il est résolu aujourd'hui, je viens de faire l'essai.

Ton OE est-il à jour (dernières Windows Updates) ?

 

A vérifier dans le menu Outils / Options d'OE :

- Envois / Format d'envoi du courrier : cocher HTML

- Sécurité / Télécharger les images - Bloquer les images .... : décocher HTML

- Lecture / Lire tous les messages en texte clair : décocher

 

En espérant que ça va débloquer la situation.

Allo Douds,Le Givrandais

Ces posibles mises à jour sont dans Windows Upadate et parfois à "facultatives".......

si parfois il t'en est offerte

Bye

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, :P

 

Merci de ta réponse qui a, en effet permis d'obtenir le papier à lettre de mon choix. :P:P

Ce qui a débloqué la situation est :

 

- Sécurité / Télécharger les images - Bloquer les images .... : décocher HTML

 

Par contre , le papier à lettre n'est visible que si l'on regarde dans "Eléments envoyés". :P

Par contre, ce que je ne comprends pas, quand on écrit son message, après avoir choisi la commande "Créer un message", le papier à lettre ne s'affiche pas et la police choisie non plus. J'ai donc changé manuellement la police, qui évidemment était bonne après vérification dans "Eléments envoyés".

 

Est-ce qu'il est possible d'écrire son message directement sur 'son' papier à lettre et avec 'sa' police de caractères ? :P

 

Au point de vue mise à jour Windows Update, je reçois régulièrement les mêmes mise à jour que tout le monde. Je penses donc être à jour, à moins qu'il y ait quelque-chose de particulier à faire ??? :P

 

Merci d'avance pour ces compléments d'information !!! :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Personnellement les mises à jour "facultatives" ,je ne les fait que si je recontre des problèmes.....

Selon moi ton problème....en tout cas ce qui en reste est une question de paramètrage de Outlook.......je vais y jeter un oeil et te donner mon paramètrage......je n'ai pas de problème coté police et papier à lettre....je reviens..

Pour ce qui est d'écrire directement sur le papier à lettre avec une police de ton choix,oui c,est possible...

exemple

e8d969795abbbafe015fd56df276.jpg

 

A+

edit:va voir dans "outlook express"/Outils/Options

....va a Envois/Envoi/ et a "répondre aux messages en utilisant leur format d'origine" ,et moi il n'est pas coché

ensuite a la meme place à "Format d'envoi du courrier" HTML est coché

et dans "message",je n'ai rien de coché

je ne vois pas autre chose qui peut influencer..

Modifié par Zonk

Partager ce message


Lien à poster
Partager sur d’autres sites

Re-bonjour, :P:P

 

Tu dis que dans 'Message', tu n'as rien de coché. Moi, comme le montre mon image plus haut (clique dessus), j'ai :

- rien de coché pour la police (il n'y a pas de case à cocher).

- par contre, dans papier à lettre, j'ai Courrier et News de cochés, avec, à chaque fois, 'Belle journée' mon papier à lettre.

 

Je viens d'envoyer un message à ma fille : j'ai bien le papier à lettre automatiquement, mais pas la police. :P:P

 

"Quand même !!! Dire que je réclame la Police !!! Une honte !!!"

 

Mis à part ces plaisanteries, si tu as des idées, je suis preneur !!! :P

 

Cordialement et merci. :P:P

Modifié par Le Givrandais

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je te conseillerais de metter les paramètres comme les miens.....de faire tes choix de papiers à lettre manuellement...de vérifier ......et ensuite de faire ton choix selon le comportement de ton Outlook E. et de te gouts.....

Bye

5bd6d097c598d130739187228d74.jpg

635c58611585dc4a8e597ccf2e44.jpg

Modifié par Zonk

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×