Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

rorodimario

winamp 5.31

Messages recommandés

J'ai téléchargé la dernière version de Winamp et je constate avec un étonnement hallucinatoire qu'une régie de pub neuf télécom "parle" quand ce dernier est ouvert.

En effet on entend une pub du 9 pendant quelques secondes et ce de manière sporadique.

Incroyable :P

 

Y a t-il un moyen pour désactiver la régie ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis resté à la 5.3 ...

 

Sinon tu peux toujours tenter de repérer quel est l'url de la pub (à l'aide d'un petit sniff réseau par exemple) et l'isoler à l'aide de ton fichier hosts (dans la mesure du possible)

 

 

Sinon, je ne sais pas, ta pub est dans la Mediathèque ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×