Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

tcherNo

Pas mal de petits problemes ...

Messages recommandés

Bonjour,

 

Suite à http://forum.zebulon.fr/index.php?showtopic=111762

Je poste mes nouveaux problemes ici :P

 

Au sujet de Outlook ::

MSIMN a causé une défaillance de page dans le module MSOE.DLL

 

 

A l'ouverture de Outlook Express vous obtenez le message d'erreur suivant :

 

MSIMN a causé une défaillance de page dans le module MSOE.DLL

 

Ce problème est dû à la corruption ou l'absence du fichier Folders.dbx.

 

Pour y remédier, il suffit de restaurer le fichier folders.dbx.

- Dans un premier temps rechercher le fichier Folders.dbx grâce à l'outil de recherche intégré à Windows (Démarrer/Rechercher/Fichier ou dossiers).

- Renommer ce fichier afin d'en faire une sauvegarde, par exemple Folders.bak.

- Lancer Outlook Express. Le fichier Folders.dbx est automatiquement recréé et l'application s'ouvre correctement.

 

La recherche n'a rien donnée, juste :: BricoPackFoldersDelete

offlinefolders

Web Folders

Je viens de relire le message, il me dit que mon disque dure est plein ou est proche de l'être, or il reste 12.6 Go de libre ( sur 40 )...

 

Zone Alarm fait une initialisation ::

-Zone Alarm s'initialise à chaque début de session :P à l'instant la mise a jour de zone alarm me dit qu'elle ne peut ouvrir C:/WINDOWS/system32/updates/LocalCatalog.xml'for writing

 

Ce qui provoque un net ralentissement de demarrage :P (et un petit blocage sur "windows est en cours de démarrage")

 

A chaque ouverture de Mozilla le message suivant apparait :

Alerte

Impossible de lancer le composant de securité du navigateur. La cause la plus probable est un probleme avec les fichiers du repertoire des profils des navigateurs. Veuillez verifier que ce repertoire n'a pas de restrictions de lecture/ecriture et que votre disque dur n'est pas plein ou prêt de l'être. Il est recommandé de quitter le navigateur pour resoudre ce probleme. Si vous continuez cette session, votre navigateur risque d'avoir un comportement incorrect quant à l'utilisation du systeme de securité.

Encore une histoire de disque dur :P

 

Ce matin, mes parents ont voulu mettre des photos sur le PC et au lieu de le lire, windows demandait à mettre le CD d'installation de l'appareil, or il ne me l'avait JAMAIS même apres formatage !!! (Donc on a plus le CD :P )

 

Dernier petit probleme moins grave, MSN ne retient pas les adresses et les mots de pass même en cochant les croix... alors qu'il a retenu les emotisons mais pas les emoticon(e)s ! Et aussi juste apres la connexion il bugg environ 1 min en ne repondant plus...

 

Bref, que de buggs pendant ces vacances ... Et il y en a peut-etre d'autre que je n'ai pas encore découvert (j'espere que non :P )

 

Voilà :S , Merci pour vos conseils :P

Modifié par tcherNo

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tcherNo,

 

Tu as tenté de faire un scan de ton disque dur via la commande chkdsk C: ?

 

Et sinon, je vois que tu as eu pas mal de problèmes avec des malawares, tu as tenté de réinstaller (de nouveau) Mozilla, Live Messenger, Outlook Express après une désinstallation de chacun d'entre-eux ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tcherNo,

 

Tu as tenté de faire un scan de ton disque dur via la commande chkdsk C: ?

 

Et sinon, je vois que tu as eu pas mal de problèmes avec des malawares, tu as tenté de réinstaller (de nouveau) Mozilla, Live Messenger, Outlook Express après une désinstallation de chacun d'entre-eux ?

 

 

Je viens de faire la commande chkdsk C: mais ça s'est fermé à la fin, je pense que ça doit etre bon alors :P

 

J'ai déjà reinstaller Mozilla, toujours pareil ...

Je vais esséyer pour MSN ...

 

Sinon pour zone alarm personne n'a de solution :P

Je pourrais peut-etre installer un autre pare-feu gratuit :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon , personne ne me repond mais je poste encore un probleme qu'il vient de m'arriver ...

Pendant que j'étais sur l'ordi, le ventilo commence à tourner comme un vrai fou ! Mon 1er reflexe, debrancher l'ordi .... , au redemarrage, il me marque

"Data already in use

the data required by logitech desktop messenger is still engaged by user **moi** . Do you wish to proceed here, shutting down the other session?"

2 choix :: engaged ou exit

 

> Les 2 ne donnent rien :P

 

Autre bonne surprise, wanadoo ne marche plus !

J'appele qqun qui me dit de creer une nouvelle connexion .... etc MAIS impossible de la creer car le disque dur est plein !! IL ME RESTE 13 Go de libre !!

 

Par chance j'ai un autre modem ( qui bugg de temps en temps mais c'est mieu que rien... ) que j'ai pu installer mais bon ... :P

 

Cela s'ajoute aux problemes de mes messages précédent ... :P

 

S'il vous plait aidez-moi, jsuis en pleine depression là ... :P

A chaque fois que j'allume l'ordi, les buggs s'ajoutent c'est vraiment tres tres ch*ant :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tcherNo,

 

As-tu effectué une MAJ de Zone Alarm récemment ? Si oui, il faut que tu contactes Zone Labs pour leur expliquer ton problème.

 

J'ai eu de grosses difficultés suite à une MAJ de ZAP, et j'ai préféré m'en séparer. J'ai installé Kerio et j'en suis satisfait pour le moment. Le problème de Zone Alarm réside dans leur MAJ qu'il faut installer en supprimant auparavant Zone Alarm, et refaire une installation propre avec la MAJ.

 

Mais avant cela, tu as des fichiers de Zone Labs à supprimer en mode sans échec. C'est pour cela que je te conseille de contacter Zone Labs qui t'indiquera la marche à suivre pas à pas.

 

Luc

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tcherNo,

 

As-tu effectué une MAJ de Zone Alarm récemment ? Si oui, il faut que tu contactes Zone Labs pour leur expliquer ton problème.

 

J'ai eu de grosses difficultés suite à une MAJ de ZAP, et j'ai préféré m'en séparer. J'ai installé Kerio et j'en suis satisfait pour le moment. Le problème de Zone Alarm réside dans leur MAJ qu'il faut installer en supprimant auparavant Zone Alarm, et refaire une installation propre avec la MAJ.

 

Mais avant cela, tu as des fichiers de Zone Labs à supprimer en mode sans échec. C'est pour cela que je te conseille de contacter Zone Labs qui t'indiquera la marche à suivre pas à pas.

 

Luc

 

Merci luc_feri, mais je ne crains que ce soit un peu tard pour moi ...

Apres que j'ai posté le message, mon ventilo s'est mis à deconner, j'ai du demonter l'ordi et depuis plus moyen de faire marcher la souris , webcam ... je dois utiliser une vieille souris sans port USB et je fais bouger la boule manuellement :S C'est assez ennuyant -_-'

J'attends donc l'autorisation de mes parents de m'acheter une nouvelle tour que j'ai déjà preparer depuis pas mal de temps vu que l'ordi actuel est un 1700+ tres bidon ...

 

...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×