Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Je n'arrive plus à oc ma gfx


la chaise
 Partager

Messages recommandés

bonsoir tous le monde,

je poste vite fait avant d'aller me coucher.voila,cette semaine, j'ai passé mon temp à oc mon opti 144 avec lequel je rencontrai des problèmes.

en fait c'etait ma cm qui voulait pas monter au dessus de 260 de fsb à cause de ma rame et même à cette valeur je ne passai pas la minute avec occt donc minable(cm:msi k8n neo2 platinum,ram: 2*512 corsaire twinx cas2 pt).

puis,je me suis rendu compte que j'essayais oc mon proc mais que je n'avais pas mis mes fréquences de gfx d'origine:une asus v9999 ge 350\1000 que j'ai oc à 420\1100 avec pipes debloquées 16\6.bon!! je remet tout ça d'origine et la miracle le fsb monte tranquille à 280 mhz et surtout stable avec occt ""super"" :P vous me dirait alors de quoi il se plein.

eh bien figurez vous que je n'arrive plus à oc ma gfx,pas même de 2mhz et pourtant j'ai tout essayé sauf une désinstallation complète de celle çi.

alors que me conseillez vous???

merci d'avance :P

Lien vers le commentaire
Partager sur d’autres sites

Enfait tu arrive à overclocker ou ta CG ou ton CPU mais pas les deux eb même temps c ça ?

 

Peut être une probléme avec ton alime qui n'arrive pas à supporter l'OC des deux...

 

 

ta bien bloqué le pci express a 100 mhz?

 

ta pas des tensions que tu pourai legerement monter sur la carte mere

?

Lien vers le commentaire
Partager sur d’autres sites

bonjour,cest bien ça pas moyen de faire les deux

c'est sur que l'alime c'est pas une grande marque: "topelite 450w",je prend même de coup de jut en touchant le boitier :P

pour le pci et l'agp j'ai bien bloqué à 66 et 33

je vais essayer de me trouver une bonne alime pour voir.

Lien vers le commentaire
Partager sur d’autres sites

Les alimentations sont équipées d’un filtre pour empêcher les parasites hautes fréquences générées par l’étage de découpage de remonter vers le secteur pour le polluer.

 

Ce filtre est constitué, entre autre, d’un condensateur entre le neutre et la terre et un autre entre la phase et la terre.

 

Si ton PC n’est pas branché sur une prise de courant avec terre, c’est normal de prendre le jus.

Lien vers le commentaire
Partager sur d’autres sites

Les alimentations sont équipées d’un filtre pour empêcher les parasites hautes fréquences générées par l’étage de découpage de remonter vers le secteur pour le polluer.

 

Ce filtre est constitué, entre autre, d’un condensateur entre le neutre et la terre et un autre entre la phase et la terre.

 

Si ton PC n’est pas branché sur une prise de courant avec terre, c’est normal de prendre le jus.

ok merci pour l'info.pour se qui est de l'alime je pense que vous avez raison j'ai regardé c'est tension et le 12v ne donne que 7.0a.

donc c'est de la merde cette alime. je me demande comment mon oc proc tient,,,

j'en essai une autre cette aprés midi et je vous dit quoi.

merci

Lien vers le commentaire
Partager sur d’autres sites

Salut, en effet 7a pour le rail 12v houla , tu n'as qu'un rail 12v sur la topelite ? de toute façon une bonne alim avec des tensions stables est recommandé en overclocking , tiens nous au courant de l'évolution de ton problème si cela persiste.

Modifié par eikichi
Lien vers le commentaire
Partager sur d’autres sites

re: j'ai changé hier mon alime par une "advance 460 w" avec 30A sur le 12V .

je remet en route, (du moins j'essai) , gros flash blanc dans la tour :P les boulles.

je debranche le tout en espérant qu'il n'y ai pas de dégat trop impartant (en tout cas ça sent pas le cramé)

je démonte tout,je teste le fusible,il est ok.

là, je me dit que c'est pas bon,la cm à du en prendre un cout.

je remet l'ancienne pour tester et ça demare sans problême, gros OUF de soulagement.

je vais téster l'autre alime en dehors du pc pour voir si c'est elle qui pose problême.

quelle alime me conseillez vous??(bonne est pas trop chère)je roule pas sur l'or.

merci :P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...