Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

St Germain !!

par feu xp ?!

Messages recommandés

je suis sous win xp pro avec connexions adsl avec l'usb alcatel speed touch j'sais pas quoi, et j'ai donc activer le par feu de win xp pro.

Le problème c que je partage la connexions adsl avec un autre pc (juste a coté) qui est sous win98se, avec un hub, carte rézo....tous ce qu'il faut :-(

grace a une passerelle internet tous faonctionne :P

mais le problème est que ca fonctionne seulement quands le par feu de win xp pro est désactiver !!

quands j'active le par feu de winxp, je ne peu plus accéder a internet sur l'autre pc sous win98 !

Emmerdant !

Je voudrait savoir si c possible de paramétrer le par feu winxp pro, pour que je puisse accéder a internet avec les deux pc !

( ca doit etre possible, car il a pas mal d'options dans la propriété de connexions , mais je ne sais pas comment faire....)

merci d'avance ! :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

ça depend des restriction que tu as mis en place,

Verifie que le port TCP utiliser par le partage de connection internet ne soit pas bloquer au niveau de ta carte reseaux. Car si tu as mis les restriction maxi c'est normal que ça ne marche pas car tu fermes presque tout les ports TCP

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×