Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Carte mere P5ND2-SLI


tari
 Partager

Messages recommandés

Bonjour à tous,

 

J'ai acquéri une carte mere de modele P5ND2-SLI sans aucun accessoires ni notice. Mon problème se pose donc sur le branchement des cables du boitiers. (XBLADE dans mon cas)

 

Quelqu'un possédant la carte mère aurait t-il la possibilité de m'aider ?

 

En vous remerciant d'avance, cordialement [email protected]!

 

PS : Je ne possède que les drivers télécharger sur le site constructeur. La notice est disponible en japonais (mais ce n'est pas ce qu'il me faut j'ai déja recherché) Pour la version anglaise, elle est indisponible des ftp européens, asiatiques, japonnais, américains et mondiaux.

Modifié par tari
Lien vers le commentaire
Partager sur d’autres sites

Merci pour le lien mais comme je l'ai dit :P j'ai déja été sur le site constructeur.

 

Les liens du manuel Va sont HS. Donc je recherche un autre site que le constructeur possédant ces informations, ou une gentille personne acceptant de me fournir les quelques pages expliquant les branchements du boitier

 

Bouton d'alimentation principalement en sachant que les LED's m'importent peu, car pour le moment je ne peux pas tester le pc que j'ai monté.

 

Cordialement, merci quand meme de ta réponse.

 

[email protected]!

Lien vers le commentaire
Partager sur d’autres sites

Dans les connecteurs du boitier j'ai Power SW ca serait donc cette alimentation ? Il me reste qu'a trouver ou la brancher ^^

Oui c' est ça , autant pour moi ... :P

Lien vers le commentaire
Partager sur d’autres sites

Oui c' est ça , autant pour moi ... :P

 

Pas de problème :P Je ferai ca en plein jour :P

 

Cordialement

 

EDIT

 

J'ai tester avec un tournevis paire de pins par paire de pins

 

EDIT

 

Grace a cette méthode j'ai pu déterminer ou étaient les PINS que je recherchaient.

 

Maintenant un autre probleme se pose à moi, le pc démarre mais je n'ai aucun affichage à l'écran.

 

Carte graphique neuve

 

Le pc est bien ventilé en lui même mais je détecte une chaleur anormale au Southbridge et Northbridge (peut-etre une allucination mais j'en doute) et cela me laisse perplexe.

 

Quelles seraient les possibilités à envisager pour cette carte mère acquise d'occasion (non testé ... non remboursable ...).

 

Cordialement [email protected]!

 

(edit pour ne pas double post)

Modifié par tari
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...