Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Chaotik

Certaines images d'Internet ne s'affichent pas

Messages recommandés

hop,

 

Alors il s'agit de toute la partie superieure du site, c'est a dire :

- Le titre en haut a gauche

- les boutons panier et comande

- la partie en haut a droite concernant "renseignements et commandes"

 

A la place de tout ca j'ai un blanc.

Je dis bandeau car lorsque dans les options d'internet, je demande l'affichage des emplacements des images j'ai un cadre qui apparait englobant le titre et les deux boutons panier et commande.

Le lien fonctionne mais pas d'affichage.

 

Un autre exemple qui pourra ptet vous aider :

Sur le site http://jardin-bleu.com, le fond bleu de la page ainsi que le tour de la page turquoise ne s'affichent pas non plus, tout est blanc (la par contre toutes les images s'affichent bien).

 

Merci du coup de main parceque je ne sais vraiment plus quoi faire !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Chaotik,

 

Pour ton 2ème lien : http://jardin-bleu.com le fond bleu s'affiche bien chez-moi.

 

Tu dois cocher "afficher les images" et décocher "afficher les espaces réservés..." , dans "l'onglet avancés" de IE7.

 

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

RE,

 

Désolé, je ne vois pas. Je vais encore chercher cet après-midi.

 

Si je trouve, je fais un post.

 

Pour les réglages de l'onglet avancés : ce sont les miens ( à toi de voir ).

 

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci quand meme !

 

Sinon petite info :

Je viens d'installer Firefox pour verifier ce que ca donne et la, suprise .... exactement la meme chose !!

Il semblerait donc que ce la ne vienne pas du navigateur !

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour un exemple un peu plus general, le bouton bleu "telecharger" que l'on trouve sur une fiche produit du site www.telecharger.com ne s'affiche pas lui non plus.

 

Merci aux futurs personnes qui s'interesseront au probleme ou qui ont deja rencontré ce type de soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Non pour les trois sites cités ci dessus par exemple j'ai deja un soucis.

- http://www.france-best-matelas.com : Toute la partie haute du site ne s'affiche pas.

- http://jardin-bleu.com : le fond bleu ne s'affiche pas

- http://www.telecharger.com : les bouton "telecharger" de chaque fiche logiciel ne s'affichent pas.

 

j'ai essayé en desactivant l'antivirus (avast), j'ai desactivé aussi le parefeu windows, reessayé avec internet explorer7, firefox, toujours le meme soucis.

 

Je ne sais vraiment pas quoi faire !

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...