Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Thunderbird V2.0[abandon]


Le Givrandais
 Partager

Messages recommandés

Bonjour, :P

J'ai essayé vainement d'utiliser Thunderbird en remplacement d'Outlook Express. Je suis à Télé2.

Après de multiples essais, après de multiples contacts avec la hot-line Télé2, ça ne marche pas.

Ce que j'ai fait :

-j'ai tout d'abord, et sur les conseils de Télé2, changé les paramètres de sécurité (modifiés depuis la fin de l'année dernière) : poptele2.fr = port 110 et smtp.tele2.fr = port 587, les deux sans connection sécurisée.

- j'ai déclaré Thunderbird comme messagerie par défaut : pas de réception de message !

- j'ai désinstallé Outlook Express : pas de réception de message !

- j'ai réinstallé Outlook Express, mais supprimé mon compte : pas de réception de message !

Quand je dis "pas de réception de message", il en arrivait pourtant (j'ai installé une sonnerie pour signaler l'entrée d'un message), mais ils ne s'affichaient pas !

- j'ai donc réinstallé mon compte dans Outlook Express, déclaré celui-ci comme messagerie par défaut : et là, les messages dont l'arrivée avait été signalé par des sonneries sont apparus !!!

Je ne comprends pas pourquoi Thunderbird ne fonctionne pas. Et avec l'aide en Anglais, je suis mal!!! :P

 

Est-ce que quelqu'un est dans la même configuration que moi, et est-ce que ça marche ?

 

Merci d'avance pour les réponses !!!

Modifié par Le Givrandais
Lien vers le commentaire
Partager sur d’autres sites

poptele2.fr = port 110 et smtp.tele2.fr = port 587, les deux sans connection sécurisée.

 

bonjour

 

tu as vraiment poptele2.fr ou c'est une erreur de frappe ?? ( ca doit plutot etre pop.tele2.fr ), à vérifier car c'est par le pop que l'on reçoit.

 

le port 587 n'est le standard smtp ( 25 ) mais c'est sans doute un réglage particulier à tele2.

Modifié par Berfizan
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Exact, erreur de frappe : j'ai bien pop.tele2.fr.

Pour le port 587, il a remplacé le port 25 pour augmenter la sécurité. Si on ne modifie pas, ça ne marche plus !!!

Merci, mais je n'ai toujours pas trouvé la faille !!!

Cordialement !!!

Lien vers le commentaire
Partager sur d’autres sites

Quand je dis "pas de réception de message", il en arrivait pourtant (j'ai installé une sonnerie pour signaler l'entrée d'un message), mais ils ne s'affichaient pas !

 

Ils ne s'affichent pas où ??? Tu veux sans doute dire dans le dossier Courrier entrant de Thunderbird ??

 

La "sonnerie" dont tu parles c'est l'option "Jouer un son" dans les options Thunderbird c'est ça ?

 

En gros ca bipe mais aucun chiffre ne s'affihe à coté de Courrier entrant ??

Lien vers le commentaire
Partager sur d’autres sites

La "sonnerie" dont tu parles c'est l'option "Jouer un son" dans les options Thunderbird c'est ça ?

 

tu n'as pas répondu à cette question ??

 

si c'est oui, tu dois aussi avoir une fenetre qui s'ouvre en bas à droite lors de la reception ?

Modifié par Berfizan
Lien vers le commentaire
Partager sur d’autres sites

Re,

Effectivement : dans "Options > Quand un message arrive :" sont cochés les cases : "Afficher un avertissement" et "Jouer un son" > Son système pour "nouveau message"

Est-ce que ça répond à ta question ?

Mais, en fait, je ne souviens pas avoir 'touché' à ça !

Ma sonnerie provient de : Panneau de configuration > Sons et périphériques > Sons > Evènements > Avis de nouveau message, et là, j'ai choisit "ringin.wav"

@+

Modifié par Le Givrandais
Lien vers le commentaire
Partager sur d’autres sites

si c'est oui, tu dois aussi avoir une fenetre qui s'ouvre en bas à droite lors de la reception ?

 

Oui, mais maintenant tu ne réponds pas à celle là

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...