Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

IE 7


quicksilver
 Partager

Messages recommandés

Bonsoir à tous,

 

Je n'arrive pas à ouvrir une page web sur mon PC !

Il s'agit du site d'une complémentaire santé.

Juste cette page web, les autres pages fonctionnent trés bien.

IE 7 me dit "En attente de http://www.plansante.com" pendant environ 10 minutes, puis affiche le message:

Internet Explorer ne peut pas afficher cette page Web.

J'ai d'abord pensé que le site avait un problème ponctuel, mais en fait je me suis apperçu que je pouvais accéder

à ce site depuis n'importe quel autre PC.

( Avec FireFox sous 98se, avec IE 6 sous XP celon les PC sur lesquels j'ai essayé )

Par contre sur mon PC à la maison, impossible d'accéder à ce site !

A par ce site je n'ai aucun autre problème à ma connaissance, j'arrive à me connecter à tous les sites sauf celui-là.

 

Quelqu'un saurait me dire d'où cela peut bien venir ?

 

Merci.

 

A+

Quicksilver

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Je ne comprends pas très bien.

(...)

Internet Explorer ne peut pas afficher cette page Web.

J'ai d'abord pensé que le site avait un problème ponctuel, mais en fait je me suis apperçu que je pouvais accéder

à ce site depuis n'importe quel autre PC.

( Avec FireFox sous 98se, avec IE 6 sous XP celon les PC sur lesquels j'ai essayé )

Le titre de ton sujet : IE7, Ouverture page web

As tu tenté sur TON pc avec un autre navigateur ? (Firefox au hasard ?)

D'après ton message, non. Donc je te conseille vivement de le faire. Si ça marche pas non plus avec Firefox, c'est que ça vient de ta version d'IE7 ; sinon ça vient d'autre part (ta connexion, ...).

 

Edition :

Bon en fait je viens de pinger le site en question, et il a l'air surchargé :

64 bytes from GFP.rain.fr (212.234.223.186): icmp_seq=14 ttl=243 time=93.6 ms

--- www.plansante.com ping statistics ---

24 packets transmitted, 23 received, 4% packet loss

J'arrive pas à l'atteidre non plus.

Essaie plus tard :P

Modifié par Peste
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir Peste,

 

Non effectivement je n'ai pas essayé avec FireFox sur mon PC.

Mais bon si je peux ouvrir tous les sites avec IE 7, pourquoi pas celui-là ?

De même pour le problème de connexion, si juste ce site ne peut pas s'ouvrir alors que tous les autres vont bien, je ne vois pas trop quel problème de connexion pourrrait intervenir juste pour ce site.

 

Par contre si le site est surchargé, je peux comprendre.

Mais là où j'ai du mal à en être sur, c'est que avec mon PC fixe à l'instant je ne peux pas atteindre le site.

Alors que dans la minute qui suit avec mon PC portable ( XP et IE 6 ), je peux atteindre le site sans problème.

 

Serait il possible qu'il y ait une incompatibilité du site ave le nouvel IE 7 ?

 

Dans tous les cas merci pour tes suggestions.

 

A+

Quicksilver

Lien vers le commentaire
Partager sur d’autres sites

Re,

Mais là où j'ai du mal à en être sur, c'est que avec mon PC fixe à l'instant je ne peux pas atteindre le site.

Alors que dans la minute qui suit avec mon PC portable ( XP et IE 6 ), je peux atteindre le site sans problème.

Ben c'est étrange, je ne peux l'atteindre non plus (Firefox). Donc bon je pense pas qu'IE7 soit responsable.

Quand je "pingue" le site, celui-ci a un temps de réponse compris entre 90 et 300 ms, 200 ms en moyenne (ping toi aussi pour voir) ; donc plutôt lent.

Ca m'intrigue un peu, je fais d'autres tests et je te tiens au courant.

A+

Modifié par Peste
Lien vers le commentaire
Partager sur d’autres sites

Ok, je vais moi aussi faire un test de Ping.

Je te tiens au courant.

 

Avec le PC portable du boulot que j'ai pris ce soir à la maison, effectivement le site est trés lent, la page est assez longue à s'afficher, mais j'arrive à atteindre le site.

Alors qu'avec mon PC fixe personnel, échec à toutes les tentatives, imposssible d'atteindre le site.

 

Curieux ...

J'avoue que je sèche un peu.

 

En tout cas merci pour ton support.

 

A+

Quicksilver

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Peut être un problème de MTU (voir ici et ). J'ai déjà vu ça.

Suis les instructions du premier lien ... si c'est ça, ça fonctionnera peut-être.

Pour ma part, ça doit venir de mon routeur (mais c'est ma cuisine :P).

A+

Modifié par Peste
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...