Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]Aide SVP sur Audacity


Messages recommandés

Bonjour à tous

J'utilise depuis longtemps Audacity et tout à coup je n'ai plus le curseur

dans le petit rectangle pour mettre "stéreo Mix"

la flèche n'est pas active et le rectangle n'affiche rien.

 

J'ai désinstallé la version 1.2.6 qui fonctionnait bien et j'avais revu tous mes autres paramètres.

J'ai installé la version 1.3.4. beta dont les parmètres sont différents et

cela ne marche pas.

J'ai remis la version 1.2.6 et Lame et je n'ai toujours pas la possibilité

d'afficher Stéréo Mix.

Pourriez-vous me dire SVP comment afficher Stéréo Mix ?

 

Car les enregistrements que je fais en MP3 et Wav sont inaudibles

(le son est très faible)

 

Merci d'avance

 

Bon week-end

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

J'ai enfin trouvé.

 

Ne pouvant rien modifier en passant par "Sons et Périphériques"

j'ai cliqué dans le systray sur le logo haut parleur

et j'ai trouvé dans "mixage vidéo" le HP en ....muet.

 

Je ne sais pas pourquoi je ne l'avais jamais vu (ni cherché du reste).

 

J'ai activé le HP dans mixage et les essais sur Audacity sont bons

même si dans le cadre de la page accueil la mention "Stéréo Mix"

n'apparaît toujours pas

 

 

Bonne fin de journée

Lien vers le commentaire
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution.

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [résolu].

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur :P) Pour cela, p_edit.gif votre premier message :P

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...