Aller au contenu
DraZarD

Mon pc reboot tout seul ....

Messages recommandés

AAAARRRRRRRRRRRRRRRRRGGGGGGGGGGGGGGGggg :-P:-P

Voila , jai me suis recament refait un PC : voila c caracterisitique exacte :

ASUS A7V266-E

XP 1700+ avec un Aqua 690

128 de DDram ( don je ne connais pas le marque :-(

Ge Force 2 MX

Alim 300Watt

DD 40Go seagate

Win XP pro

Modem ADSL Speed touch USB

 

Bon la , vous savez tout , ca c les bonnes chose mais voila , pour commencer j'install tout ca et pis ca commence mal : javais de frequente erreur bleus IRQ_MORE_LESS ... ( jai deja fait un post la dessu ) Bon n'arrivan pas a regler cette merde , je format . Et la , commence cette pu1 de merde : Au bout de 10 comme 40min que je le fassse tourner a fond ou ke je n'y touche pas ( completement aleatoire donc ) Mon PC reboot tout seul :P:-P je ne sait absolument pas de quoi ca vien et c'est TRES chian , alors je vous demande kk1 a t'il une solution ?? pQue sinon je v ramener tout ca samedi et BASTA :-P enfin aider moi :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

PS jallais oublire , mon PC me sert de servuer pour une conexion ADSL , et jutilise beaucoup le logitile Leech FTP , jai limpression ke kan je le lance , ca augmente le taux de plante/heure :P Possible ou coincidence ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Aïe oui c'est con :P Moi je sais qu'avec Win XP + Nvidia y'a beaucoup de problèmes avec le bug de "la boucle infinie" (Rebootage intempestif au bout de quelques heures voire minutes, et ca totalement aléatoire), et ton problème ressemble beaucoup à celui là.

Essaye d'utiliser la toute dernière version de Nvmax qui intègre un patch contre ca, mais pas sur du tout que ca marche.

 

http://www.charnleys.co.uk/NVmax4.exe

 

//iic0

Partager ce message


Lien à poster
Partager sur d’autres sites

Héhé g le même problème

en fait c le mélange chipset VIA+Xp+ Alcatel

 

Ce put1 de modem fait planter le pc car il réclame tro de puissance au nivo USB ( je ne sais pas combien il consomme mais c de l'ordre de 500 mA !!!!!!!! )

 

va sur www.adsl-facile.com et telecharge le patch VIA usb ( 1.08 je crois )pr y remédier

Je te promet pas la lune mais ca a litéralement réduit mes reboot sous eDonkey et autre serveur FTP: ( tu peux même ne plu en avoir si tu nutilises kun seul programme allant sur le net comme pour moi avec eDonkey la nuit )

 

Sinon ya la solution ki apparamant marche bien, c un hub USB externe alimenté sur le secteur où tu mettras ton modem alacatel

 

Pour etre sur ke je me trompe pas, si sur tes ecran bleus en bas le fichier mis en cause commence par ALCA, c forcément ce que je viens de te dire !!!!!

 

 

Jespère ke c ca !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouias avan , javais ecri ca en bas mais nantenain , les erreurs s'affiche plus , y fait ke booter !! bon pour linstant , jai install le truck de Niic0 il a po planter depuis cette aprem mais bon :P je v voir si demain il a tjs po planter , je ferais ton truck Sgt pepper . en tt cas , merci les mecs !!

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le meme prob sur mon ex pc avec ma mx, ouvre le et regarde si ta carte graph et bien branché ( vissé et tout et tout... )

mon pc rebootais tout seul ( c'etait la carte graph qui bougeais un peu trop :roll: ) une fois bien rebranché, plus aucun prob

Partager ce message


Lien à poster
Partager sur d’autres sites

ARGGG :P Jai fait tout ce ke tout le monde ma dit , tout comten , po de reboot pendant 45min et pouf alors ke je poster pour vous remercier reboot :-P je desespere et glisse vers la crise de ners .

EST CE KE QQ1 A REUSSI A FAIRE MARCHER CORRECTEMEN LADSL AVEC UN MODEM USB SOUS XP PENDANT PLUS DE 45MIN ????????? si oui kil me le dise , sur kelle port il la branché ,? usb de la carte mere ou ce sur la carte ??? la je devien fou ... :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Il semblerais ke c'est lier a lutilisation du modem , jai remarquer que le taux de plantage/min ( oui , jai mis les min a la place des heure , ca fesait des nombre trop grand :-P ) augmente avec le nbrs de Download et la bande passante utiliser ...

Otre oipotese differente ke je v tester tt de suite , ca serais la barrette ki serais foireuse :-( je :P ou bien ?? ( c possible , tt c plantage mon detruit le cerveau ... )

Dernier truck , yorais po une commande , un truck pour le base de registre pour ke le PC ne redemarre pas tt seul ?? :-P

En vous remercian ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×