Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Installation webcam APM sous XP SP3


canard66
 Share

Messages recommandés

Bonjour,

 

Je suis sur le PC d'un ami qui a installé XP SP3 sur son portable (e machines e510) et il souhaite installer sa webcam dessus ( WEBCAM AVEC 3 LED Référence Produit : 571054 ), mais lors de l'installation en choisissant le pilote pour XP il indique que ce dernier n'a pas été signé et ne peux donc pas être installé. J'ai pris celui présent sur le site du constructeur (http://www.apmfrance.com/articles/view.php?id=6262 ) et même résultat.

 

Quelqu'un pourrait il m'indiquer comment installer cette satané webcam?

 

Merci par avance pour votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Tu installes le cd puis tu branches la webcam ensuite ? C'est ce qu'il faut faire normalement sur xp !

 

Cordialement...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Tu installes le cd puis tu branches la webcam ensuite ? C'est ce qu'il faut faire normalement sur xp !

 

Cordialement...

 

Bonjour Thorgal,

 

C'est ce que je fais en effet, mais au milieu de l'installation il m'indique que le pilote n'a pas été certifié et donc que l'installation ne peut pas continuer.

 

Merci pour ton aide.

Lien vers le commentaire
Partager sur d’autres sites

Tu as peut être une protection résidente qui empêche l'installation. A désactiver si c'est le cas !

 

La personne qui a le pc a en version d'évaluation kaspersky internet security, penses tu que cela pourrait empêcher l'installation? Mais une chose me surprend avec le SP2 quand un pilote n'était pas signé tu pouvais malgré tout faire l'installation mais là avec le sp3 ça arrête tout c'est dur dur je trouve :P.

 

Merci pour ton aide.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 months later...

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...