Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Réseau murale


jo_lemans
 Share

Messages recommandés

Je viens de déménager.

 

J'ai ma freebox est dans une chambre et je veux mettre mon pc dans mon salon sans utiliser le wifi.

J'ai acheté un câble 8 fils rigides et deux prise femelles RJ45.

Je veux brancher ma freebox sur une prise femelle et brancher mon pc sur l'autre prise femelle à l'autre bout.

Cela ne fonctionne pas.

J'ai testé mon cable à l'ohmmètre, il est OK.

Mes connexions fil/prise sont OK.

Les cables réseau (fournis par free) entre les prises et la freebox ou le pc sont OK (testé en direct sur la freebox).

Dans le gestionnaire des connexion de mon pc il est bien connecter!

Le voyant de connexion sur la freebox s'allume bien.

Je ne comprends pas.

 

Voici un schéma grossier de mes prises en vue de face. Je pense avoir fais un câble droit.

 

sanstitrefm4.th.png

 

Merci pour votre aide

Jonathan

Lien vers le commentaire
Partager sur d’autres sites

Invité d'andria84

salut, cela devrais marcher.

 

mais as tu utilisé du cable categorie 5 ( c'est a dire avec un blindage? )

Lien vers le commentaire
Partager sur d’autres sites

salut, cela devrais marcher.

 

mais as tu utilisé du cable categorie 5 ( c'est a dire avec un blindage? )

 

non il n'est pas blindé.

tu crois que ca peut venir de ca?

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

J'ai acheté un câble 8 fils rigides et deux prise femelles RJ45.
Il faut acheter du câble réseau, pas un simple câble à 8 fils.

S'il est blindé c'est encore mieux.

 

Le câble réseau a 4 paires torsadées. Si les paires ne sont pas torsadées entre elles, il y aura grave problème de diaphonie.

Le contact électriquement parlant sera ok, c'est pour ça que les voyants s'allument, mais la connexion ne fonctionnera pas, ou très mal.

 

As tu essayé de faire un ping de ton pc vers ta freebox ?

Lien vers le commentaire
Partager sur d’autres sites

le câble est le même que pour le téléphone ( 8 fils rigides qui doit être du 0.35mm2 ou moins).

pour le test ping je ne pense pas pouvoir car pour accéder aux config de la freebox je dois passer par internet.

je vais essayer en "pinguant" zebulon.fr

apres essai:

"la requete ping n'a pas pu trouver l'hote www.zebulon.fr"

Modifié par jo_lemans
Lien vers le commentaire
Partager sur d’autres sites

Avant d'arriver jusqu'à zebulon, essaye plutôt un 192.168.0.254 (ça doit être l'adresse par défaut de la freebox)

 

Si c'est du câble téléphone normal, ça ne marchera pas, sûr !

 

Ensuite, même si tu as un câble à paires torsadées, il faudra veiller à respecter scrupuleusement l'ordre des paires de couleur de chaque côtés de tes prises RJ45.

Lien vers le commentaire
Partager sur d’autres sites

Invité Invité

Salut,

 

Tu as éventuellement une autre solution, c'est de mettre 2 prises CPL , normalement ça fonctionne plutôt bien...

Lien vers le commentaire
Partager sur d’autres sites

Avant d'arriver jusqu'à zebulon, essaye plutôt un 192.168.0.254 (ça doit être l'adresse par défaut de la freebox)

 

Si c'est du câble téléphone normal, ça ne marchera pas, sûr !

 

Ensuite, même si tu as un câble à paires torsadées, il faudra veiller à respecter scrupuleusement l'ordre des paires de couleur de chaque côtés de tes prises RJ45.

 

test ping avec la freebox ok.

je comprends pas, il communique bien avec la FB mais j'ai pas le net :P

Lien vers le commentaire
Partager sur d’autres sites

test ping avec la freebox ok.
Ah ? Les quatre ping sont ok ?? Intéressant !!

 

que donne le résultat de la commande :

ipconfig/all

?

Lien vers le commentaire
Partager sur d’autres sites

Ah ? Les quatre ping sont ok ?? Intéressant !!

 

que donne le résultat de la commande :

ipconfig/all

?

 

le test ping est tres instable.

parfois 4/4 puis 2 secondes apres 2/4.

crois tu que ca peut etre des parasite vu que le cable n'est pas blindé?

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...